<!DOCTYPE html>
<html lang="ru-RU" dir="ltr">
	<head>
		<meta charset="utf-8">
		<title>Figma Community - обучающие уроки, файлы и плагины для Figma, полезные статьи, общение веб-дизайнеров на русском языке</title>
		
			<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(69597982, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/69597982" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
		
		

	<meta name="viewport" content="width=device-width, initial-scale=1">


	
	
		<meta property="og:image" content="https://figma.community/uploads/monthly_2021_01/logo_white.png.4dd5ae58f18c063084718405b4e30a4a.png">
	


	<meta name="twitter:card" content="summary_large_image" />



	
		
			
				<meta property="og:title" content="Figma Community - обучающие уроки, шаблоны, файлы и плагины для Figma, полезные статьи, поддержка от участников на русском языке">
			
		
	

	
		
			
				<meta property="og:type" content="website">
			
		
	

	
		
			
				<meta property="og:url" content="https://figmacommunity.ru/">
			
		
	

	
		
			
				<meta property="og:site_name" content="Figma Community - сообщество веб-дизайнеров, шаблоны, плагины, ресурсы, уроки по Figma">
			
		
	

	
		
			
				<meta property="og:locale" content="ru_RU">
			
		
	

	
		
			
				<meta name="keywords" content="сообщество, figma, плагины, шаблоны, скачать, бесплатно, community, статьи, уроки">
			
		
	

	
		
			
				<meta name="description" content="На нашем сайте вы можете найти шаблоны, плагины для Figma, полезные статьи и уроки по работе с Фигмой, а так же получить поддержку от участников на русском языке">
			
		
	


	
		<link rel="canonical" href="https://figma.community" />
	

<link rel="alternate" type="application/rss+xml" title="Темы" href="https://figma.community/rss/1-temy.xml/" />


<link rel="manifest" href="https://figma.community/manifest.webmanifest/">
<meta name="msapplication-config" content="https://figma.community/browserconfig.xml/">
<meta name="msapplication-starturl" content="/">
<meta name="application-name" content="Figma Community">

<meta name="apple-mobile-web-app-title" content="Figma Community">

	<meta name="theme-color" content="#ffffff">






	

	
		
			<link rel="icon" sizes="36x36" href="https://figma.community/uploads/monthly_2021_01/android-chrome-36x36.png">
		
	

	
		
			<link rel="icon" sizes="48x48" href="https://figma.community/uploads/monthly_2021_01/android-chrome-48x48.png">
		
	

	
		
			<link rel="icon" sizes="72x72" href="https://figma.community/uploads/monthly_2021_01/android-chrome-72x72.png">
		
	

	
		
			<link rel="icon" sizes="96x96" href="https://figma.community/uploads/monthly_2021_01/android-chrome-96x96.png">
		
	

	
		
			<link rel="icon" sizes="144x144" href="https://figma.community/uploads/monthly_2021_01/android-chrome-144x144.png">
		
	

	
		
			<link rel="icon" sizes="192x192" href="https://figma.community/uploads/monthly_2021_01/android-chrome-192x192.png">
		
	

	
		
			<link rel="icon" sizes="256x256" href="https://figma.community/uploads/monthly_2021_01/android-chrome-256x256.png">
		
	

	
		
			<link rel="icon" sizes="384x384" href="https://figma.community/uploads/monthly_2021_01/android-chrome-384x384.png">
		
	

	
		
			<link rel="icon" sizes="512x512" href="https://figma.community/uploads/monthly_2021_01/android-chrome-512x512.png">
		
	

	
		
			<meta name="msapplication-square70x70logo" content="https://figma.community/uploads/monthly_2021_01/msapplication-square70x70logo.png"/>
		
	

	
		
			<meta name="msapplication-TileImage" content="https://figma.community/uploads/monthly_2021_01/msapplication-TileImage.png"/>
		
	

	
		
			<meta name="msapplication-square150x150logo" content="https://figma.community/uploads/monthly_2021_01/msapplication-square150x150logo.png"/>
		
	

	
		
			<meta name="msapplication-wide310x150logo" content="https://figma.community/uploads/monthly_2021_01/msapplication-wide310x150logo.png"/>
		
	

	
		
			<meta name="msapplication-square310x310logo" content="https://figma.community/uploads/monthly_2021_01/msapplication-square310x310logo.png"/>
		
	

	
		
			
				<link rel="apple-touch-icon" href="https://figma.community/uploads/monthly_2021_01/apple-touch-icon-57x57.png">
			
		
	

	
		
			
				<link rel="apple-touch-icon" sizes="60x60" href="https://figma.community/uploads/monthly_2021_01/apple-touch-icon-60x60.png">
			
		
	

	
		
			
				<link rel="apple-touch-icon" sizes="72x72" href="https://figma.community/uploads/monthly_2021_01/apple-touch-icon-72x72.png">
			
		
	

	
		
			
				<link rel="apple-touch-icon" sizes="76x76" href="https://figma.community/uploads/monthly_2021_01/apple-touch-icon-76x76.png">
			
		
	

	
		
			
				<link rel="apple-touch-icon" sizes="114x114" href="https://figma.community/uploads/monthly_2021_01/apple-touch-icon-114x114.png">
			
		
	

	
		
			
				<link rel="apple-touch-icon" sizes="120x120" href="https://figma.community/uploads/monthly_2021_01/apple-touch-icon-120x120.png">
			
		
	

	
		
			
				<link rel="apple-touch-icon" sizes="144x144" href="https://figma.community/uploads/monthly_2021_01/apple-touch-icon-144x144.png">
			
		
	

	
		
			
				<link rel="apple-touch-icon" sizes="152x152" href="https://figma.community/uploads/monthly_2021_01/apple-touch-icon-152x152.png">
			
		
	

	
		
			
				<link rel="apple-touch-icon" sizes="180x180" href="https://figma.community/uploads/monthly_2021_01/apple-touch-icon-180x180.png">
			
		
	

		


	
		<link href="https://fonts.googleapis.com/css?family=Inter:300,300i,400,400i,500,700,700i" rel="stylesheet" referrerpolicy="origin">
	



	<link rel="stylesheet" href="https://figma.community/uploads/css_built_1/ece30dd3486fd2a5ab3c527b4b77fc42_moods.css?v=a553f331691611188414" media="all">

	<link rel="stylesheet" href="https://figma.community/uploads/css_built_1/341e4a57816af3ba440d891ca87450ff_framework.css?v=a553f331691611188414" media="all">

	<link rel="stylesheet" href="https://figma.community/uploads/css_built_1/05e81b71abe4f22d6eb8d1a929494829_responsive.css?v=a553f331691611188414" media="all">

	<link rel="stylesheet" href="https://figma.community/uploads/css_built_1/20446cf2d164adcc029377cb04d43d17_flags.css?v=a553f331691611188414" media="all">

	<link rel="stylesheet" href="https://figma.community/uploads/css_built_1/90eb5adf50a8c640f633d47fd7eb1778_core.css?v=a553f331691611188414" media="all">

	<link rel="stylesheet" href="https://figma.community/uploads/css_built_1/5a0da001ccc2200dc5625c3f3934497d_core_responsive.css?v=a553f331691611188414" media="all">

	<link rel="stylesheet" href="https://figma.community/uploads/css_built_1/62e269ced0fdab7e30e026f1d30ae516_forums.css?v=a553f331691611188414" media="all">

	<link rel="stylesheet" href="https://figma.community/uploads/css_built_1/76e62c573090645fb99a15a363d8620e_forums_responsive.css?v=a553f331691611188414" media="all">

	<link rel="stylesheet" href="https://figma.community/uploads/css_built_1/ecf8cbf597c675f333fa61d7fe877660_widgets.css?v=a553f331691611188414" media="all">

	<link rel="stylesheet" href="https://figma.community/uploads/css_built_1/63225940445060c5a9f21d31e95bf58e_downloads.css?v=a553f331691611188414" media="all">

	<link rel="stylesheet" href="https://figma.community/uploads/css_built_1/046e14a7d0a24afbe332ca4f2f603d81_awards.css?v=a553f331691611188414" media="all">





<link rel="stylesheet" href="https://figma.community/uploads/css_built_1/258adbb6e4f3e83cd3b355f84e3fa002_custom.css?v=a553f331691611188414" media="all">




		
		

	
	<link rel='shortcut icon' href='https://figma.community/uploads/monthly_2021_01/favicon.png' type="image/png">

		<meta name="yandex-verification" content="1aa9e2c041df765c">
      	<meta name="google-site-verification" content="u1FylpyI64I57O7SPkHxim3bX9akiP7NEjR1iIOarcM">
      	<script src="https://yastatic.net/share2/share.js"></script>
	<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.15.1/css/all.css">
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.15.1/css/v4-shims.css"></head>
	<body class="ipsApp ipsApp_front ipsJS_none ipsClearfix" data-controller="core.front.core.app"  data-message=""  data-pageapp="forums" data-pagelocation="front" data-pagemodule="forums" data-pagecontroller="index"  >	
      <a href="#ipsLayout_mainArea" class="ipsHide" title="Перейти к основному содержанию на этой странице" accesskey="m">Перейти к содержанию</a>
		
			<div id="ipsLayout_header" class="ipsClearfix">



				





				<header>
					<div class="ipsLayout_container">
						


<a href='https://figma.community/' id='elLogo' accesskey='1'><img src="https://figma.community/uploads/monthly_2021_01/logo_white.png.d1264c1d6f9118627b54de25edae29f0.png" alt='Figma Community'></a>

						

	<ul id="elUserNav" class="ipsList_inline cSignedOut ipsResponsive_showDesktop">
		
		<li id="elSignInLink">
			<a href="https://figma.community/login/" data-ipsmenu-closeonclick="false" data-ipsmenu id="elUserSignIn">
				Войти  <i class="fa fa-caret-down"></i>
			</a>
			
<div id='elUserSignIn_menu' class='ipsMenu ipsMenu_auto ipsHide'>
	<form accept-charset='utf-8' method='post' action='https://figma.community/login/' data-controller="core.global.core.login">
		<input type="hidden" name="csrfKey" value="cab883aa014df3af77dff7f6dadb8ee7">
		<input type="hidden" name="ref" value="aHR0cHM6Ly9maWdtYS5jb21tdW5pdHkv">
		<div data-role="loginForm">
			
			
			
				<div class='ipsColumns ipsColumns_noSpacing'>
					<div class='ipsColumn ipsColumn_wide' id='elUserSignIn_internal'>
						
<div class="ipsPad ipsForm ipsForm_vertical">
	<h4 class="ipsType_sectionHead">Войти</h4>
	<br><br>
	<ul class='ipsList_reset'>
		<li class="ipsFieldRow ipsFieldRow_noLabel ipsFieldRow_fullWidth">
			
			
				<input type="text" placeholder="Отображаемое имя или E-mail адрес" name="auth" autocomplete="email">
			
		</li>
		<li class="ipsFieldRow ipsFieldRow_noLabel ipsFieldRow_fullWidth">
			<input type="password" placeholder="Пароль" name="password" autocomplete="current-password">
		</li>
		<li class="ipsFieldRow ipsFieldRow_checkbox ipsClearfix">
			<span class="ipsCustomInput">
				<input type="checkbox" name="remember_me" id="remember_me_checkbox" value="1" checked aria-checked="true">
				<span></span>
			</span>
			<div class="ipsFieldRow_content">
				<label class="ipsFieldRow_label" for="remember_me_checkbox">Запомнить</label>
				<span class="ipsFieldRow_desc">Не рекомендуется для компьютеров с общим доступом</span>
			</div>
		</li>
		<li class="ipsFieldRow ipsFieldRow_fullWidth">
			<button type="submit" name="_processLogin" value="usernamepassword" class="ipsButton ipsButton_primary ipsButton_small" id="elSignIn_submit">Войти</button>
			
				<p class="ipsType_right ipsType_small">
					
						<a href='https://figma.community/lostpassword/' data-ipsDialog data-ipsDialog-title='Забыли пароль?'>
					
					Забыли пароль?</a>
				</p>
			
		</li>
	</ul>
</div>
					</div>
					<div class='ipsColumn ipsColumn_wide'>
						<div class='ipsPadding' id='elUserSignIn_external'>
							<div class='ipsAreaBackground_light ipsPadding:half'>
								
									<p class='ipsType_reset ipsType_small ipsType_center'><strong>Или войти с помощью одного из сервисов</strong></p>
								
								
									<div class='ipsType_center ipsMargin_top:half'>
										

<button type="submit" name="_processLogin" value="3" class='ipsButton ipsButton_verySmall ipsButton_fullWidth ipsSocial ipsSocial_facebook' style="background-color: #3a579a">
	
		<span class='ipsSocial_icon'>
			
				<i class='fa fa-facebook-official'></i>
			
		</span>
		<span class='ipsSocial_text'>Войти через Facebook</span>
	
</button>
									</div>
								
									<div class='ipsType_center ipsMargin_top:half'>
										

<button type="submit" name="_processLogin" value="5" class='ipsButton ipsButton_verySmall ipsButton_fullWidth ipsSocial ipsSocial_vkcom' style="background-color: #4a76a8">
	
		<span class='ipsSocial_icon'>
			
				<i class='fa fa-vk'></i>
			
		</span>
		<span class='ipsSocial_text'>Войти через Вконтакте</span>
	
</button>
									</div>
								
									<div class='ipsType_center ipsMargin_top:half'>
										

<button type="submit" name="_processLogin" value="9" class='ipsButton ipsButton_verySmall ipsButton_fullWidth ipsSocial ' style="background-color: #81B71A">
	
		<span class='ipsSocial_icon'>
			
				<i class='fa fa-spotify'></i>
			
		</span>
		<span class='ipsSocial_text'>Войти через Spotify</span>
	
</button>
									</div>
								
									<div class='ipsType_center ipsMargin_top:half'>
										

<button type="submit" name="_processLogin" value="6" class='ipsButton ipsButton_verySmall ipsButton_fullWidth ipsSocial ipsSocial_google' style="background-color: #4285F4">
	
		<span class='ipsSocial_icon'>
			
				<i class='fa fa-google'></i>
			
		</span>
		<span class='ipsSocial_text'>Войти через Google</span>
	
</button>
									</div>
								
									<div class='ipsType_center ipsMargin_top:half'>
										

<button type="submit" name="_processLogin" value="7" class='ipsButton ipsButton_verySmall ipsButton_fullWidth ipsSocial ipsSocial_mailru' style="background-color: #168de2">
	
		<span class='ipsSocial_icon'>
			
				<i class='fa fa-at'></i>
			
		</span>
		<span class='ipsSocial_text'>Войти через Mail.ru</span>
	
</button>
									</div>
								
							</div>
						</div>
					</div>
				</div>
			
		</div>
	</form>
</div>
		</li>
		
			<li>
				
					<a href="https://figma.community/register/" data-ipsdialog data-ipsdialog-size="narrow" data-ipsdialog-title="Регистрация"  id="elRegisterButton" class="ipsButton ipsButton_normal ipsButton_primary">Регистрация</a>
				
			</li>
		
	</ul>

						
<ul class='ipsMobileHamburger ipsList_reset ipsResponsive_hideDesktop'>
	<li data-ipsDrawer data-ipsDrawer-drawerElem='#elMobileDrawer'>
		<a href='#'>
			
			
				
			
			
			
			<i class='fa fa-navicon'></i>
		</a>
	</li>
</ul>
					</div>
				</header>
				

	<nav data-controller='core.front.core.navBar' class=' ipsResponsive_showDesktop'>
		<div class='ipsNavBar_primary ipsLayout_container '>
			<ul data-role="primaryNavBar" class='ipsClearfix'>
				


	
		
		
			
		
		<li class='ipsNavBar_active' data-active id='elNavSecondary_10' data-role="navBarItem" data-navApp="forums" data-navExt="Forums">
			
			
				<a href="https://figma.community"  data-navItem-id="10" data-navDefault>
					Сообщество<span class='ipsNavBar_active__identifier'></span>
				</a>
			
			
				<ul class='ipsNavBar_secondary ' data-role='secondaryNavBar'>
					


	
		
		
		<li  id='elNavSecondary_40' data-role="navBarItem" data-navApp="cms" data-navExt="Pages">
			
			
				<a href="https://figma.community/about/"  data-navItem-id="40" >
					О проекте<span class='ipsNavBar_active__identifier'></span>
				</a>
			
			
		</li>
<li class='ipsNavbar_sep'></li>
	
	

	
		
		
		<li  id='elNavSecondary_42' data-role="navBarItem" data-navApp="cms" data-navExt="Pages">
			
			
				<a href="https://figma.community/rules/"  data-navItem-id="42" >
					Правила<span class='ipsNavBar_active__identifier'></span>
				</a>
			
			
		</li>
<li class='ipsNavbar_sep'></li>
	
	

	
		
		
		<li  id='elNavSecondary_41' data-role="navBarItem" data-navApp="core" data-navExt="CustomItem">
			
			
				<a href="https://figma.community/forum/4-novosti-proekta/"  data-navItem-id="41" >
					Новости<span class='ipsNavBar_active__identifier'></span>
				</a>
			
			
		</li>
<li class='ipsNavbar_sep'></li>
	
	

	
		
		
		<li  id='elNavSecondary_35' data-role="navBarItem" data-navApp="core" data-navExt="StaffDirectory">
			
			
				<a href="https://figma.community/staff/"  data-navItem-id="35" >
					Наша команда<span class='ipsNavBar_active__identifier'></span>
				</a>
			
			
		</li>
<li class='ipsNavbar_sep'></li>
	
	

	
	

	
		
		
		<li  id='elNavSecondary_37' data-role="navBarItem" data-navApp="core" data-navExt="Leaderboard">
			
			
				<a href="https://figma.community/leaderboard/"  data-navItem-id="37" >
					Лидеры<span class='ipsNavBar_active__identifier'></span>
				</a>
			
			
		</li>
<li class='ipsNavbar_sep'></li>
	
	

	
		
		
		<li  id='elNavSecondary_4' data-role="navBarItem" data-navApp="core" data-navExt="AllActivity">
			
			
				<a href="https://figma.community/discover/"  data-navItem-id="4" >
					Активность<span class='ipsNavBar_active__identifier'></span>
				</a>
			
			
		</li>
<li class='ipsNavbar_sep'></li>
	
	

	
		
		
		<li  id='elNavSecondary_55' data-role="navBarItem" data-navApp="awards" data-navExt="Awards">
			
			
				<a href="https://figma.community/awards/"  data-navItem-id="55" >
					Награды<span class='ipsNavBar_active__identifier'></span>
				</a>
			
			
		</li>
<li class='ipsNavbar_sep'></li>
	
	

	
	

					<li class='ipsHide elUserNav_sep' id='elNavigationMore_10' data-role='navMore'>
						<a href='#' data-ipsMenu data-ipsMenu-appendTo='#elNavigationMore_10' id='elNavigationMore_10_dropdown'>Больше <i class='fa fa-caret-down'></i></a>
						<ul class='ipsHide ipsMenu ipsMenu_auto' id='elNavigationMore_10_dropdown_menu' data-role='moreDropdown'></ul>
                  	</li>
				</ul>
			
		</li>
<li class='ipsNavbar_sep'></li>
	
	

	
		
		
		<li  id='elNavSecondary_31' data-role="navBarItem" data-navApp="downloads" data-navExt="Downloads">
			
			
				<a href="https://figma.community/files/"  data-navItem-id="31" >
					Файловый архив<span class='ipsNavBar_active__identifier'></span>
				</a>
			
			
				<ul class='ipsNavBar_secondary ipsHide' data-role='secondaryNavBar'>
					


	
		
		
		<li  id='elNavSecondary_47' data-role="navBarItem" data-navApp="core" data-navExt="CustomItem">
			
			
				<a href="https://www.figma.com/downloads/" target='_blank' rel="noopener" data-navItem-id="47" >
					Скачать Figma Desktop App<span class='ipsNavBar_active__identifier'></span>
				</a>
			
			
		</li>
<li class='ipsNavbar_sep'></li>
	
	

	
		
		
		<li  id='elNavSecondary_48' data-role="navBarItem" data-navApp="core" data-navExt="CustomItem">
			
			
				<a href="https://figma.community/files/category/2-plaginy/"  data-navItem-id="48" >
					Плагины для Figma<span class='ipsNavBar_active__identifier'></span>
				</a>
			
			
		</li>
<li class='ipsNavbar_sep'></li>
	
	

	
		
		
		<li  id='elNavSecondary_63' data-role="navBarItem" data-navApp="core" data-navExt="CustomItem">
			
			
				<a href="https://figma.community/files/category/17-shablony/"  data-navItem-id="63" >
					Шаблоны для Figma<span class='ipsNavBar_active__identifier'></span>
				</a>
			
			
		</li>
<li class='ipsNavbar_sep'></li>
	
	

	
		
		
		<li  id='elNavSecondary_65' data-role="navBarItem" data-navApp="core" data-navExt="CustomItem">
			
			
				<a href="https://figma.community/files/category/14-ikonki/"  data-navItem-id="65" >
					Иконки<span class='ipsNavBar_active__identifier'></span>
				</a>
			
			
		</li>
<li class='ipsNavbar_sep'></li>
	
	

	
		
		
		<li  id='elNavSecondary_64' data-role="navBarItem" data-navApp="core" data-navExt="CustomItem">
			
			
				<a href="https://figma.community/files/category/16-mokapy/"  data-navItem-id="64" >
					Мокапы<span class='ipsNavBar_active__identifier'></span>
				</a>
			
			
		</li>
<li class='ipsNavbar_sep'></li>
	
	

	
		
		
		<li  id='elNavSecondary_66' data-role="navBarItem" data-navApp="core" data-navExt="CustomItem">
			
			
				<a href="https://figma.community/files/category/15-ui-kits/"  data-navItem-id="66" >
					UI Kits<span class='ipsNavBar_active__identifier'></span>
				</a>
			
			
		</li>
<li class='ipsNavbar_sep'></li>
	
	

					<li class='ipsHide elUserNav_sep' id='elNavigationMore_31' data-role='navMore'>
						<a href='#' data-ipsMenu data-ipsMenu-appendTo='#elNavigationMore_31' id='elNavigationMore_31_dropdown'>Больше <i class='fa fa-caret-down'></i></a>
						<ul class='ipsHide ipsMenu ipsMenu_auto' id='elNavigationMore_31_dropdown_menu' data-role='moreDropdown'></ul>
                  	</li>
				</ul>
			
		</li>
<li class='ipsNavbar_sep'></li>
	
	

	
		
		
		<li  id='elNavSecondary_29' data-role="navBarItem" data-navApp="cms" data-navExt="Pages">
			
			
				<a href="https://figma.community/articles/"  data-navItem-id="29" >
					Полезные статьи<span class='ipsNavBar_active__identifier'></span>
				</a>
			
			
				<ul class='ipsNavBar_secondary ipsHide' data-role='secondaryNavBar'>
					


	
		
		
		<li  id='elNavSecondary_58' data-role="navBarItem" data-navApp="core" data-navExt="CustomItem">
			
			
				<a href="https://figma.community/articles/figma/"  data-navItem-id="58" >
					Figma<span class='ipsNavBar_active__identifier'></span>
				</a>
			
			
		</li>
<li class='ipsNavbar_sep'></li>
	
	

	
		
		
		<li  id='elNavSecondary_59' data-role="navBarItem" data-navApp="core" data-navExt="CustomItem">
			
			
				<a href="https://figma.community/articles/web-design/"  data-navItem-id="59" >
					Web Design<span class='ipsNavBar_active__identifier'></span>
				</a>
			
			
		</li>
<li class='ipsNavbar_sep'></li>
	
	

	
		
		
		<li  id='elNavSecondary_60' data-role="navBarItem" data-navApp="core" data-navExt="CustomItem">
			
			
				<a href="https://figma.community/articles/tipography/"  data-navItem-id="60" >
					Типографика<span class='ipsNavBar_active__identifier'></span>
				</a>
			
			
		</li>
<li class='ipsNavbar_sep'></li>
	
	

	
		
		
		<li  id='elNavSecondary_61' data-role="navBarItem" data-navApp="core" data-navExt="CustomItem">
			
			
				<a href="https://figma.community/articles/mobile-design/"  data-navItem-id="61" >
					Mobile Design<span class='ipsNavBar_active__identifier'></span>
				</a>
			
			
		</li>
<li class='ipsNavbar_sep'></li>
	
	

					<li class='ipsHide elUserNav_sep' id='elNavigationMore_29' data-role='navMore'>
						<a href='#' data-ipsMenu data-ipsMenu-appendTo='#elNavigationMore_29' id='elNavigationMore_29_dropdown'>Больше <i class='fa fa-caret-down'></i></a>
						<ul class='ipsHide ipsMenu ipsMenu_auto' id='elNavigationMore_29_dropdown_menu' data-role='moreDropdown'></ul>
                  	</li>
				</ul>
			
		</li>
<li class='ipsNavbar_sep'></li>
	
	

	
	

				<li class='ipsHide' id='elNavigationMore' data-role='navMore'>
					<a href='#' data-ipsMenu data-ipsMenu-appendTo='#elNavigationMore' id='elNavigationMore_dropdown'>Больше</a>
					<ul class='ipsNavBar_secondary ipsHide' data-role='secondaryNavBar'>
						<li class='ipsHide' id='elNavigationMore_more' data-role='navMore'>
							<a href='#' data-ipsMenu data-ipsMenu-appendTo='#elNavigationMore_more' id='elNavigationMore_more_dropdown'>Больше <i class='fa fa-caret-down'></i></a>
							<ul class='ipsHide ipsMenu ipsMenu_auto' id='elNavigationMore_more_dropdown_menu' data-role='moreDropdown'></ul>
						</li>
					</ul>
				</li>
			</ul>
			

	<div id="elSearchWrapper">
		<div id='elSearch' class='' data-controller='core.front.core.quickSearch'>
			<form accept-charset='utf-8' action='//figma.community/search/?do=quicksearch' method='post'>
				<input type='search' id='elSearchField' placeholder='Поиск...' name='q' autocomplete='off' aria-label='Поиск'>
				<button class='cSearchSubmit' type="submit" aria-label='Поиск'><i class="fa fa-search"></i></button>
				<div id="elSearchExpanded">
					<div class="ipsMenu_title">
						Искать в
					</div>
					<ul class="ipsSideMenu_list ipsSideMenu_withRadios ipsSideMenu_small" data-ipsSideMenu data-ipsSideMenu-type="radio" data-ipsSideMenu-responsive="false" data-role="searchContexts">
						<li>
							<span class='ipsSideMenu_item ipsSideMenu_itemActive' data-ipsMenuValue='all'>
								<input type="radio" name="type" value="all" checked id="elQuickSearchRadio_type_all">
								<label for='elQuickSearchRadio_type_all' id='elQuickSearchRadio_type_all_label'>Везде</label>
							</span>
						</li>
						
						
							<li>
								<span class='ipsSideMenu_item' data-ipsMenuValue='forums_topic'>
									<input type="radio" name="type" value="forums_topic" id="elQuickSearchRadio_type_forums_topic">
									<label for='elQuickSearchRadio_type_forums_topic' id='elQuickSearchRadio_type_forums_topic_label'>Темы</label>
								</span>
							</li>
						
						
						<li data-role="showMoreSearchContexts">
							<span class='ipsSideMenu_item' data-action="showMoreSearchContexts" data-exclude="forums_topic">
								Ещё...
							</span>
						</li>
					</ul>
					<div class="ipsMenu_title">
						Поиск контента, содержащего...
					</div>
					<ul class='ipsSideMenu_list ipsSideMenu_withRadios ipsSideMenu_small ipsType_normal' role="radiogroup" data-ipsSideMenu data-ipsSideMenu-type="radio" data-ipsSideMenu-responsive="false" data-filterType='andOr'>
						
							<li>
								<span class='ipsSideMenu_item ipsSideMenu_itemActive' data-ipsMenuValue='or'>
									<input type="radio" name="search_and_or" value="or" checked id="elRadio_andOr_or">
									<label for='elRadio_andOr_or' id='elField_andOr_label_or'><em>Любое</em> слово запроса</label>
								</span>
							</li>
						
							<li>
								<span class='ipsSideMenu_item ' data-ipsMenuValue='and'>
									<input type="radio" name="search_and_or" value="and"  id="elRadio_andOr_and">
									<label for='elRadio_andOr_and' id='elField_andOr_label_and'><em>Все</em> слова запроса</label>
								</span>
							</li>
						
					</ul>
					<div class="ipsMenu_title">
						Поиск результатов в...
					</div>
					<ul class='ipsSideMenu_list ipsSideMenu_withRadios ipsSideMenu_small ipsType_normal' role="radiogroup" data-ipsSideMenu data-ipsSideMenu-type="radio" data-ipsSideMenu-responsive="false" data-filterType='searchIn'>
						<li>
							<span class='ipsSideMenu_item ipsSideMenu_itemActive' data-ipsMenuValue='all'>
								<input type="radio" name="search_in" value="all" checked id="elRadio_searchIn_and">
								<label for='elRadio_searchIn_and' id='elField_searchIn_label_all'>Заголовки и содержание контента</label>
							</span>
						</li>
						<li>
							<span class='ipsSideMenu_item' data-ipsMenuValue='titles'>
								<input type="radio" name="search_in" value="titles" id="elRadio_searchIn_titles">
								<label for='elRadio_searchIn_titles' id='elField_searchIn_label_titles'>Только заголовки контента</label>
							</span>
						</li>
					</ul>
				</div>
			</form>
		</div>
	</div>

		</div>
	</nav>

				
<ul id='elMobileNav' class='ipsResponsive_hideDesktop' data-controller='core.front.core.mobileNav'>
	
	
	
	<li >
		<a data-action="defaultStream" href='https://figma.community/discover/'><i class="fa fa-newspaper-o" aria-hidden="true"></i></a>
	</li>

	

	
		<li class='ipsJS_show'>
			<a href='https://figma.community/search/'><i class='fa fa-search'></i></a>
		</li>
	
</ul>
			</div>
		
		<main id="ipsLayout_body" class="ipsLayout_container">
			<div id="ipsLayout_contentArea">
				<div id="ipsLayout_contentWrapper">
					
<nav class='ipsBreadcrumb ipsBreadcrumb_top ipsFaded_withHover'>
	

	<ul class='ipsList_inline ipsPos_right'>
		
		<li >
			<a data-action="defaultStream" class='ipsType_light '  href='https://figma.community/discover/'><i class="fa fa-newspaper-o" aria-hidden="true"></i> <span>Активность</span></a>
		</li>
		
	</ul>

	<ul data-role="breadcrumbList">
		<li>
			<a title="Главная" href='https://figma.community/'>
				<span>Главная</span>
			</a>
		</li>
		
		
	</ul>
</nav>
					
					<div id="ipsLayout_mainArea">
						
						
						
						

	




	<div class='cWidgetContainer '  data-role='widgetReceiver' data-orientation='horizontal' data-widgetArea='header'>
		<ul class='ipsList_reset'>
			
				
					
					<li class='ipsWidget ipsWidget_horizontal ipsBox  ' data-blockID='plugin_34_htmlwidget_goid9xmp3' data-blockConfig="true" data-blockTitle="HTML Block" data-blockErrorMessage="Этот блок не может быть показан. Причиной этому может необходимость его настройки, либо будет отображён после перезагрузки этой страницы."  data-controller='core.front.widgets.block'>

<!-- Do NOT TOUCH -->

<style>
	.welcome_message {
	color: #404040;
	background-color: #dfffd1;
  	border-radius: 5px;
  	padding: 5px 30px 10px 30px;
}
</style>

<!--- END DO NOT TOUCH -->

<div class="0">
	
	<div class="Custom Widget Content ">
		
			<div class="welcome_message">
  <h1>Добро пожаловать в Figma Community</h1>
  	<p>Наше русскоязычное, не официальное, сообщество создано для онлайн-дискуссий и направлено на оказание помощи дизайнерам в развитии своих возможностей. В файловом архиве вы можете скачать шаблоны сайтов и мобильных приложений, плагины и ресурсы для Figma, найти в разделах полезные статьи и уроки для начинающих, а также задать любой интересующий вопрос другим участникам и получить поддержку.</p>
</div>
		
	</div>
</div></li>
				
					
					<li class='ipsWidget ipsWidget_horizontal ipsBox  ' data-blockID='plugin_38_mdmxRecentTopics_vfm2jlqsk' data-blockConfig="true" data-blockTitle="Последние темы" data-blockErrorMessage="Этот блок не может быть показан. Причиной этому может необходимость его настройки, либо будет отображён после перезагрузки этой страницы."  data-controller='core.front.widgets.block'>

<section id="recentTopicsWrapper" data-recenttopics-interval="15" data-recenttopics-showloading="1">
	<ol class='ipsDataList ipsDataList_zebra' data-controller='core.global.core.table, forums.front.forum.forumList, core.front.widgets.recentTopics' data-baseURL=''>
		<li data-categoryID='rt' class='cForumRow'>
			<h2 class="ipsType_sectionTitle ipsType_reset ipsType_blendLinks cForumTitle">
				<a href='#' class='ipsPos_right ipsJS_show cForumToggle' data-action='toggleCategory' data-ipsTooltip title='Свернуть категорию'></a>
				Последние темы
			</h2>
			<div class='ipsWidget_inner'>
				<ul class='ipsDataList' id="recentTopicsOuter" data-role='forums'>
					
						


<li id='recentTopics_tid_171' data-tid="171" data-timestamp="1611327663" class="ipsDataItem ipsDataItem_responsivePhoto   ">
	
	
	
	<div class='ipsDataItem_icon ipsPos_top'>&nbsp;</div>
	
	
	
	<div class='ipsDataItem_main'>
		<h4 class='ipsDataItem_title ipsType_break'>
			
			
			<a href='https://figma.community/topic/171-plagin-autolayout-dlya-figma/' data-ipsHover data-ipsHover-target='https://figma.community/topic/171-plagin-autolayout-dlya-figma/?preview=1' data-ipsHover-timeout='1.5' >
				
				<span itemprop="name">
					Плагин AutoLayout для Figma
				</span>
			</a>
			
		</h4>
		
		<div class='ipsDataItem_meta ipsType_reset ipsType_light ipsType_blendLinks'>
			От 

<a href='https://figma.community/profile/1-thebunin/' data-ipsHover data-ipsHover-target='https://figma.community/profile/1-thebunin/?do=hovercard&amp;referrer=https%253A%252F%252Ffigma.community%252F' title="Перейти в профиль the.bunin" class="ipsType_break"><span style='font-weight: normal; background: linear-gradient(to right, #c01515, #ffd400); -webkit-background-clip: text; -webkit-text-fill-color: transparent;'>the.bunin</span></a>, <time datetime='2021-01-22T15:01:03Z' title='22.01.2021 15:01:03 ' data-short='53 мин'>Сегодня, 15:01</time>
			
			в <a href="https://figma.community/forum/24-freymy/">Фреймы</a>
			
			
		</div>
		<ul class='ipsList_inline ipsClearfix ipsType_light'>
			
		</ul>
	</div>
	<ul class='ipsDataItem_stats'>
		
		
		<li >
		<span class='ipsDataItem_stats_number'>0</span>
		<span class='ipsDataItem_stats_type'> ответов</span>
		</li>
		
		<li class='ipsType_light'>
		<span class='ipsDataItem_stats_number'>4</span>
		<span class='ipsDataItem_stats_type'> просмотра</span>
		</li>
		
		
	</ul>
	<ul class='ipsDataItem_lastPoster ipsDataItem_withPhoto'>
		<li>
			
			


	<a href="https://figma.community/profile/1-thebunin/" data-ipshover data-ipshover-target="https://figma.community/profile/1-thebunin/?do=hovercard"  class="ipsUserPhoto ipsUserPhoto_tiny" title="Перейти в профиль the.bunin">
		

<img src="https://figma.community/uploads/monthly_2020_10/avatar.thumb.jpg.866e4f25a9cd60391785b55c63336bad.jpg" alt="the.bunin" itemprop="image"> 


	</a>

			
		</li>
		<li>
			
			

<a href='https://figma.community/profile/1-thebunin/' data-ipsHover data-ipsHover-target='https://figma.community/profile/1-thebunin/?do=hovercard&amp;referrer=https%253A%252F%252Ffigma.community%252F' title="Перейти в профиль the.bunin" class="ipsType_break"><span style='font-weight: normal; background: linear-gradient(to right, #c01515, #ffd400); -webkit-background-clip: text; -webkit-text-fill-color: transparent;'>the.bunin</span></a>
			
		</li>
		<li class="ipsType_light">
			<a href='https://figma.community/topic/171-plagin-autolayout-dlya-figma/?do=getLastComment' title='Перейти к последнему сообщению' class='ipsType_blendLinks'>
			<time datetime='2021-01-22T15:01:03Z' title='22.01.2021 15:01:03 ' data-short='53 мин'>Сегодня, 15:01</time>
			</a>
		</li>
	</ul>
</li>
					
						


<li id='recentTopics_tid_170' data-tid="170" data-timestamp="1611319982" class="ipsDataItem ipsDataItem_responsivePhoto   ">
	
	
	
	<div class='ipsDataItem_icon ipsPos_top'>&nbsp;</div>
	
	
	
	<div class='ipsDataItem_main'>
		<h4 class='ipsDataItem_title ipsType_break'>
			
			
			<a href='https://figma.community/topic/170-shablon-ikonki-dlya-figma/' data-ipsHover data-ipsHover-target='https://figma.community/topic/170-shablon-ikonki-dlya-figma/?preview=1' data-ipsHover-timeout='1.5' >
				
				<span itemprop="name">
					Шаблон иконки для Figma
				</span>
			</a>
			
		</h4>
		
		<div class='ipsDataItem_meta ipsType_reset ipsType_light ipsType_blendLinks'>
			От 

<a href='https://figma.community/profile/1-thebunin/' data-ipsHover data-ipsHover-target='https://figma.community/profile/1-thebunin/?do=hovercard&amp;referrer=https%253A%252F%252Ffigma.community%252F' title="Перейти в профиль the.bunin" class="ipsType_break"><span style='font-weight: normal; background: linear-gradient(to right, #c01515, #ffd400); -webkit-background-clip: text; -webkit-text-fill-color: transparent;'>the.bunin</span></a>, <time datetime='2021-01-22T12:53:02Z' title='22.01.2021 12:53:02 ' data-short='3 чс'>Сегодня, 12:53</time>
			
			в <a href="https://figma.community/forum/47-shablony-dlya-figma/">Шаблоны для Figma</a>
			
			
		</div>
		<ul class='ipsList_inline ipsClearfix ipsType_light'>
			
		</ul>
	</div>
	<ul class='ipsDataItem_stats'>
		
		
		<li >
		<span class='ipsDataItem_stats_number'>0</span>
		<span class='ipsDataItem_stats_type'> ответов</span>
		</li>
		
		<li class='ipsType_light'>
		<span class='ipsDataItem_stats_number'>5</span>
		<span class='ipsDataItem_stats_type'> просмотров</span>
		</li>
		
		
	</ul>
	<ul class='ipsDataItem_lastPoster ipsDataItem_withPhoto'>
		<li>
			
			


	<a href="https://figma.community/profile/1-thebunin/" data-ipshover data-ipshover-target="https://figma.community/profile/1-thebunin/?do=hovercard"  class="ipsUserPhoto ipsUserPhoto_tiny" title="Перейти в профиль the.bunin">
		

<img src="https://figma.community/uploads/monthly_2020_10/avatar.thumb.jpg.866e4f25a9cd60391785b55c63336bad.jpg" alt="the.bunin" itemprop="image"> 


	</a>

			
		</li>
		<li>
			
			

<a href='https://figma.community/profile/1-thebunin/' data-ipsHover data-ipsHover-target='https://figma.community/profile/1-thebunin/?do=hovercard&amp;referrer=https%253A%252F%252Ffigma.community%252F' title="Перейти в профиль the.bunin" class="ipsType_break"><span style='font-weight: normal; background: linear-gradient(to right, #c01515, #ffd400); -webkit-background-clip: text; -webkit-text-fill-color: transparent;'>the.bunin</span></a>
			
		</li>
		<li class="ipsType_light">
			<a href='https://figma.community/topic/170-shablon-ikonki-dlya-figma/?do=getLastComment' title='Перейти к последнему сообщению' class='ipsType_blendLinks'>
			<time datetime='2021-01-22T12:53:02Z' title='22.01.2021 12:53:02 ' data-short='3 чс'>Сегодня, 12:53</time>
			</a>
		</li>
	</ul>
</li>
					
						


<li id='recentTopics_tid_169' data-tid="169" data-timestamp="1611318640" class="ipsDataItem ipsDataItem_responsivePhoto   ">
	
	
	
	<div class='ipsDataItem_icon ipsPos_top'>&nbsp;</div>
	
	
	
	<div class='ipsDataItem_main'>
		<h4 class='ipsDataItem_title ipsType_break'>
			
			
			<a href='https://figma.community/topic/169-denmark-illustrations-pack/' data-ipsHover data-ipsHover-target='https://figma.community/topic/169-denmark-illustrations-pack/?preview=1' data-ipsHover-timeout='1.5' >
				
				<span itemprop="name">
					Denmark Illustrations Pack
				</span>
			</a>
			
		</h4>
		
		<div class='ipsDataItem_meta ipsType_reset ipsType_light ipsType_blendLinks'>
			От 

<a href='https://figma.community/profile/3-black-mamba/' data-ipsHover data-ipsHover-target='https://figma.community/profile/3-black-mamba/?do=hovercard&amp;referrer=https%253A%252F%252Ffigma.community%252F' title="Перейти в профиль Black Mamba" class="ipsType_break"><span style='color:#674ea7'>Black Mamba</span></a>, <time datetime='2021-01-22T12:30:40Z' title='22.01.2021 12:30:40 ' data-short='3 чс'>Сегодня, 12:30</time>
			
			в <a href="https://figma.community/forum/34-illyustracii/">Иллюстрации</a>
			
			
		</div>
		<ul class='ipsList_inline ipsClearfix ipsType_light'>
			
		</ul>
	</div>
	<ul class='ipsDataItem_stats'>
		
		
		<li >
		<span class='ipsDataItem_stats_number'>0</span>
		<span class='ipsDataItem_stats_type'> ответов</span>
		</li>
		
		<li class='ipsType_light'>
		<span class='ipsDataItem_stats_number'>7</span>
		<span class='ipsDataItem_stats_type'> просмотров</span>
		</li>
		
		
	</ul>
	<ul class='ipsDataItem_lastPoster ipsDataItem_withPhoto'>
		<li>
			
			


	<a href="https://figma.community/profile/3-black-mamba/" data-ipshover data-ipshover-target="https://figma.community/profile/3-black-mamba/?do=hovercard"  class="ipsUserPhoto ipsUserPhoto_tiny" title="Перейти в профиль Black Mamba">
		

<img src="https://figma.community/uploads/monthly_2020_10/unnamed.thumb.jpg.985b463f3de831d065354741b0c51afe.jpg" alt="Black Mamba" itemprop="image"> 


	</a>

			
		</li>
		<li>
			
			

<a href='https://figma.community/profile/3-black-mamba/' data-ipsHover data-ipsHover-target='https://figma.community/profile/3-black-mamba/?do=hovercard&amp;referrer=https%253A%252F%252Ffigma.community%252F' title="Перейти в профиль Black Mamba" class="ipsType_break"><span style='color:#674ea7'>Black Mamba</span></a>
			
		</li>
		<li class="ipsType_light">
			<a href='https://figma.community/topic/169-denmark-illustrations-pack/?do=getLastComment' title='Перейти к последнему сообщению' class='ipsType_blendLinks'>
			<time datetime='2021-01-22T12:30:40Z' title='22.01.2021 12:30:40 ' data-short='3 чс'>Сегодня, 12:30</time>
			</a>
		</li>
	</ul>
</li>
					
						


<li id='recentTopics_tid_168' data-tid="168" data-timestamp="1611317604" class="ipsDataItem ipsDataItem_responsivePhoto   ">
	
	
	
	<div class='ipsDataItem_icon ipsPos_top'>&nbsp;</div>
	
	
	
	<div class='ipsDataItem_main'>
		<h4 class='ipsDataItem_title ipsType_break'>
			
			
			<a href='https://figma.community/topic/168-friday-illustratoins/' data-ipsHover data-ipsHover-target='https://figma.community/topic/168-friday-illustratoins/?preview=1' data-ipsHover-timeout='1.5' >
				
				<span itemprop="name">
					Friday Illustratoins
				</span>
			</a>
			
		</h4>
		
		<div class='ipsDataItem_meta ipsType_reset ipsType_light ipsType_blendLinks'>
			От 

<a href='https://figma.community/profile/3-black-mamba/' data-ipsHover data-ipsHover-target='https://figma.community/profile/3-black-mamba/?do=hovercard&amp;referrer=https%253A%252F%252Ffigma.community%252F' title="Перейти в профиль Black Mamba" class="ipsType_break"><span style='color:#674ea7'>Black Mamba</span></a>, <time datetime='2021-01-22T12:13:24Z' title='22.01.2021 12:13:24 ' data-short='3 чс'>Сегодня, 12:13</time>
			
			в <a href="https://figma.community/forum/34-illyustracii/">Иллюстрации</a>
			
			
		</div>
		<ul class='ipsList_inline ipsClearfix ipsType_light'>
			
		</ul>
	</div>
	<ul class='ipsDataItem_stats'>
		
		
		<li >
		<span class='ipsDataItem_stats_number'>0</span>
		<span class='ipsDataItem_stats_type'> ответов</span>
		</li>
		
		<li class='ipsType_light'>
		<span class='ipsDataItem_stats_number'>8</span>
		<span class='ipsDataItem_stats_type'> просмотров</span>
		</li>
		
		
	</ul>
	<ul class='ipsDataItem_lastPoster ipsDataItem_withPhoto'>
		<li>
			
			


	<a href="https://figma.community/profile/3-black-mamba/" data-ipshover data-ipshover-target="https://figma.community/profile/3-black-mamba/?do=hovercard"  class="ipsUserPhoto ipsUserPhoto_tiny" title="Перейти в профиль Black Mamba">
		

<img src="https://figma.community/uploads/monthly_2020_10/unnamed.thumb.jpg.985b463f3de831d065354741b0c51afe.jpg" alt="Black Mamba" itemprop="image"> 


	</a>

			
		</li>
		<li>
			
			

<a href='https://figma.community/profile/3-black-mamba/' data-ipsHover data-ipsHover-target='https://figma.community/profile/3-black-mamba/?do=hovercard&amp;referrer=https%253A%252F%252Ffigma.community%252F' title="Перейти в профиль Black Mamba" class="ipsType_break"><span style='color:#674ea7'>Black Mamba</span></a>
			
		</li>
		<li class="ipsType_light">
			<a href='https://figma.community/topic/168-friday-illustratoins/?do=getLastComment' title='Перейти к последнему сообщению' class='ipsType_blendLinks'>
			<time datetime='2021-01-22T12:13:24Z' title='22.01.2021 12:13:24 ' data-short='3 чс'>Сегодня, 12:13</time>
			</a>
		</li>
	</ul>
</li>
					
						


<li id='recentTopics_tid_167' data-tid="167" data-timestamp="1611316178" class="ipsDataItem ipsDataItem_responsivePhoto   ">
	
	
	
	<div class='ipsDataItem_icon ipsPos_top'>&nbsp;</div>
	
	
	
	<div class='ipsDataItem_main'>
		<h4 class='ipsDataItem_title ipsType_break'>
			
			
			<a href='https://figma.community/topic/167-plagin-table-creator-dlya-figma/' data-ipsHover data-ipsHover-target='https://figma.community/topic/167-plagin-table-creator-dlya-figma/?preview=1' data-ipsHover-timeout='1.5' >
				
				<span itemprop="name">
					Плагин Table Creator для Figma
				</span>
			</a>
			
		</h4>
		
		<div class='ipsDataItem_meta ipsType_reset ipsType_light ipsType_blendLinks'>
			От 

<a href='https://figma.community/profile/1-thebunin/' data-ipsHover data-ipsHover-target='https://figma.community/profile/1-thebunin/?do=hovercard&amp;referrer=https%253A%252F%252Ffigma.community%252F' title="Перейти в профиль the.bunin" class="ipsType_break"><span style='font-weight: normal; background: linear-gradient(to right, #c01515, #ffd400); -webkit-background-clip: text; -webkit-text-fill-color: transparent;'>the.bunin</span></a>, <time datetime='2021-01-22T11:49:38Z' title='22.01.2021 11:49:38 ' data-short='4 чс'>Сегодня, 11:49</time>
			
			в <a href="https://figma.community/forum/25-napolnenie/">Наполнение</a>
			
			
		</div>
		<ul class='ipsList_inline ipsClearfix ipsType_light'>
			
		</ul>
	</div>
	<ul class='ipsDataItem_stats'>
		
		
		<li >
		<span class='ipsDataItem_stats_number'>0</span>
		<span class='ipsDataItem_stats_type'> ответов</span>
		</li>
		
		<li class='ipsType_light'>
		<span class='ipsDataItem_stats_number'>5</span>
		<span class='ipsDataItem_stats_type'> просмотров</span>
		</li>
		
		
	</ul>
	<ul class='ipsDataItem_lastPoster ipsDataItem_withPhoto'>
		<li>
			
			


	<a href="https://figma.community/profile/1-thebunin/" data-ipshover data-ipshover-target="https://figma.community/profile/1-thebunin/?do=hovercard"  class="ipsUserPhoto ipsUserPhoto_tiny" title="Перейти в профиль the.bunin">
		

<img src="https://figma.community/uploads/monthly_2020_10/avatar.thumb.jpg.866e4f25a9cd60391785b55c63336bad.jpg" alt="the.bunin" itemprop="image"> 


	</a>

			
		</li>
		<li>
			
			

<a href='https://figma.community/profile/1-thebunin/' data-ipsHover data-ipsHover-target='https://figma.community/profile/1-thebunin/?do=hovercard&amp;referrer=https%253A%252F%252Ffigma.community%252F' title="Перейти в профиль the.bunin" class="ipsType_break"><span style='font-weight: normal; background: linear-gradient(to right, #c01515, #ffd400); -webkit-background-clip: text; -webkit-text-fill-color: transparent;'>the.bunin</span></a>
			
		</li>
		<li class="ipsType_light">
			<a href='https://figma.community/topic/167-plagin-table-creator-dlya-figma/?do=getLastComment' title='Перейти к последнему сообщению' class='ipsType_blendLinks'>
			<time datetime='2021-01-22T11:49:38Z' title='22.01.2021 11:49:38 ' data-short='4 чс'>Сегодня, 11:49</time>
			</a>
		</li>
	</ul>
</li>
					
				</ul>
			</div>
		</li>
	</ol>
</section>
</li>
				
			
		</ul>
	</div>

						

<div class="ipsClearfix ipsMargin_bottom cForumHeader ipsHeaderButtons ipsFlex ipsFlex-ai:center ipsFlex-jc:between">
	<h2 class="ipsType_pageTitle ipsFlex-flex:11 ipsType_break">
		Форум веб-дизайнеров
	</h2>
	
		<ul class="ipsToolList ipsToolList_horizontal ipsClearfix sm:ipsPos_none sm:ipsMargin:none ipsFlex-flex:00">
			<li class="ipsToolList_primaryAction ipsResponsive_hidePhone">
				<a class="ipsButton ipsButton_medium ipsButton_important" href="https://figma.community/startTopic/" data-ipsdialog data-ipsdialog-size="narrow" data-ipsdialog-title="Выбор форума">Создать новую тему</a>
			</li>
			

		</ul>
	
</div>
<ul class="ipsToolList ipsToolList_horizontal ipsResponsive_hideDesktop ipsResponsive_hideTablet ipsResponsive_block ipsClearfix">
	



<li class='ipsToolList_primaryAction ipsResponsive_hideTablet'>
	<a class="ipsButton ipsButton_medium ipsButton_important ipsButton_fullWidth" href="https://figma.community/index.php?app=forums&amp;module=forums&amp;controller=forums&amp;do=add" data-ipsDialog data-ipsDialog-size='narrow' data-ipsDialog-title='Выбор форума'>Создать новую тему</a>
</li>



</ul>

<section>
	<ol class="ipsList_reset cForumList" data-controller="core.global.core.table, forums.front.forum.forumList" data-baseurl="">

		
			
			<li data-categoryid="5" class="cForumRow ipsBox ipsSpacer_bottom ipsResponsive_pull">
				<h3 class="ipsType_sectionTitle ipsType_reset cForumTitle">
					<a href="#" class="ipsPos_right ipsJS_show ipsType_noUnderline cForumToggle" data-action="toggleCategory" data-ipstooltip title="Свернуть категорию"></a>
					<a href="https://figma.community/forum/5-%D0%BE%D1%81%D0%BD%D0%BE%D0%B2%D0%BD%D0%BE%D0%B5/">Основное</a>
				</h3>
				
					<ol class="ipsDataList ipsDataList_large ipsDataList_zebra" data-role="forums">
						
							



	<li class="cForumRow ipsDataItem ipsDataItem_responsivePhoto  ipsClearfix" data-forumid="6">
		<div class="ipsDataItem_icon ipsDataItem_category">
			
			
			
				
					
						<span class="ipsItemStatus ipsItemStatus_large cForumIcon_normal ipsItemStatus_read" 



>
							
<i class="fab fa-figma"></i>

						</span>
					
				
			
		</div>
		<div class="ipsDataItem_main">
			<h4 class="ipsDataItem_title ipsType_break">
				
					<a href="https://figma.community/forum/6-plaginy-dlya-figma/">Плагины для Figma</a>
				
				
			</h4>
          	
				



<div class='ipsType_richText ipsDataItem_meta ipsContained' data-controller='core.front.core.lightboxedImages' >
<p>
	Каталог бесплатных плагинов для Figma, которые вы можете установить и обсудить на форуме, если возникнут вопросы
</p>

</div>

			
			
				<ul class="ipsDataItem_subList ipsList_inline">
					
						<li class="">
							<a href="https://figma.community/forum/21-grafika/">Графика</a>
						</li>
					
						<li class="">
							<a href="https://figma.community/forum/23-tekst/">Текст</a>
						</li>
					
						<li class="">
							<a href="https://figma.community/forum/24-freymy/">Фреймы</a>
						</li>
					
						<li class="">
							<a href="https://figma.community/forum/26-sloi-i-stranicy/">Слои и страницы</a>
						</li>
					
						<li class="">
							<a href="https://figma.community/forum/20-cvet-i-stili/">Цвет и стили</a>
						</li>
					
						<li class="">
							<a href="https://figma.community/forum/22-komponenty/">Компоненты</a>
						</li>
					
						<li class="">
							<a href="https://figma.community/forum/25-napolnenie/">Наполнение</a>
						</li>
					
						<li class="">
							<a href="https://figma.community/forum/29-prototipy/">Прототипы</a>
						</li>
					
						<li class="">
							<a href="https://figma.community/forum/30-diagrammy-i-grafiki/">Диаграммы и графики</a>
						</li>
					
						<li class="">
							<a href="https://figma.community/forum/50-raznoe/">Разное</a>
						</li>
					
				</ul>
			
		</div>
		
			<div class="ipsDataItem_stats ipsDataItem_statsLarge">
				
					<dl>
						
						<dt class="ipsDataItem_stats_number">70</dt>
						<dd class="ipsDataItem_stats_type ipsType_light"> сообщений</dd>
					</dl>
				
				
			</div>
			<ul class="ipsDataItem_lastPoster ipsDataItem_withPhoto">
				
					<li>


	<a href="https://figma.community/profile/1-thebunin/" data-ipshover data-ipshover-target="https://figma.community/profile/1-thebunin/?do=hovercard"  class="ipsUserPhoto ipsUserPhoto_tiny" title="Перейти в профиль the.bunin">
		

<img src="https://figma.community/uploads/monthly_2020_10/avatar.thumb.jpg.866e4f25a9cd60391785b55c63336bad.jpg" alt="the.bunin" itemprop="image"> 


	</a>
</li>
					<li class="ipsDataItem_lastPoster__title"><a href="https://figma.community/topic/171-plagin-autolayout-dlya-figma/?do=getNewComment" title="Плагин AutoLayout для Figma">Плагин AutoLayout для Figma</a></li>
					<li class="ipsType_light ipsType_blendLinks">
						Автор: 

<a href='https://figma.community/profile/1-thebunin/' data-ipsHover data-ipsHover-target='https://figma.community/profile/1-thebunin/?do=hovercard&amp;referrer=https%253A%252F%252Ffigma.community%252F' title="Перейти в профиль the.bunin" class="ipsType_break"><span style='font-weight: normal; background: linear-gradient(to right, #c01515, #ffd400); -webkit-background-clip: text; -webkit-text-fill-color: transparent;'>the.bunin</span></a> 
						
							<a href="https://figma.community/topic/171-plagin-autolayout-dlya-figma/?do=getLastComment" title="Перейти к последнему сообщению"><br><time datetime='2021-01-22T15:01:03Z' title='22.01.2021 15:01:03 ' data-short='53 мин'>Сегодня, 15:01</time></a>
						
					</li>
				
			</ul>	
		
		
	</li>

						
							



	<li class="cForumRow ipsDataItem ipsDataItem_responsivePhoto  ipsClearfix" data-forumid="7">
		<div class="ipsDataItem_icon ipsDataItem_category">
			
			
			
				
					
						<span class="ipsItemStatus ipsItemStatus_large cForumIcon_normal ipsItemStatus_read" 



>
							
<i class="fab fa-figma"></i>

						</span>
					
				
			
		</div>
		<div class="ipsDataItem_main">
			<h4 class="ipsDataItem_title ipsType_break">
				
					<a href="https://figma.community/forum/7-fayly-dlya-figma/">Файлы для Figma</a>
				
				
			</h4>
          	
				



<div class='ipsType_richText ipsDataItem_meta ipsContained' data-controller='core.front.core.lightboxedImages' >
<p>
	Бесплатные ресурсы, которые вы можете дублировать к себе в Фигму или скачать файлы с расширением .fig
</p>

</div>

			
			
				<ul class="ipsDataItem_subList ipsList_inline">
					
						<li class="">
							<a href="https://figma.community/forum/39-mokapy/">Мокапы</a>
						</li>
					
						<li class="">
							<a href="https://figma.community/forum/34-illyustracii/">Иллюстрации</a>
						</li>
					
						<li class="">
							<a href="https://figma.community/forum/35-ikonki/">Иконки</a>
						</li>
					
						<li class="">
							<a href="https://figma.community/forum/36-ui-kits/">UI Kits</a>
						</li>
					
						<li class="">
							<a href="https://figma.community/forum/47-shablony-dlya-figma/">Шаблоны для Figma</a>
						</li>
					
				</ul>
			
		</div>
		
			<div class="ipsDataItem_stats ipsDataItem_statsLarge">
				
					<dl>
						
						<dt class="ipsDataItem_stats_number">37</dt>
						<dd class="ipsDataItem_stats_type ipsType_light"> сообщений</dd>
					</dl>
				
				
			</div>
			<ul class="ipsDataItem_lastPoster ipsDataItem_withPhoto">
				
					<li>


	<a href="https://figma.community/profile/1-thebunin/" data-ipshover data-ipshover-target="https://figma.community/profile/1-thebunin/?do=hovercard"  class="ipsUserPhoto ipsUserPhoto_tiny" title="Перейти в профиль the.bunin">
		

<img src="https://figma.community/uploads/monthly_2020_10/avatar.thumb.jpg.866e4f25a9cd60391785b55c63336bad.jpg" alt="the.bunin" itemprop="image"> 


	</a>
</li>
					<li class="ipsDataItem_lastPoster__title"><a href="https://figma.community/topic/170-shablon-ikonki-dlya-figma/?do=getNewComment" title="Шаблон иконки для Figma">Шаблон иконки для Figma</a></li>
					<li class="ipsType_light ipsType_blendLinks">
						Автор: 

<a href='https://figma.community/profile/1-thebunin/' data-ipsHover data-ipsHover-target='https://figma.community/profile/1-thebunin/?do=hovercard&amp;referrer=https%253A%252F%252Ffigma.community%252F' title="Перейти в профиль the.bunin" class="ipsType_break"><span style='font-weight: normal; background: linear-gradient(to right, #c01515, #ffd400); -webkit-background-clip: text; -webkit-text-fill-color: transparent;'>the.bunin</span></a> 
						
							<a href="https://figma.community/topic/170-shablon-ikonki-dlya-figma/?do=getLastComment" title="Перейти к последнему сообщению"><br><time datetime='2021-01-22T12:53:02Z' title='22.01.2021 12:53:02 ' data-short='3 чс'>Сегодня, 12:53</time></a>
						
					</li>
				
			</ul>	
		
		
	</li>

						
							



	<li class="cForumRow ipsDataItem ipsDataItem_responsivePhoto  ipsClearfix" data-forumid="19">
		<div class="ipsDataItem_icon ipsDataItem_category">
			
			
			
				
					
						<span class="ipsItemStatus ipsItemStatus_large cForumIcon_normal ipsItemStatus_read" 


style="background-color: #3488cd; color: #ffffff;"
>
							
<i class="fab fa-figma"></i>

						</span>
					
				
			
		</div>
		<div class="ipsDataItem_main">
			<h4 class="ipsDataItem_title ipsType_break">
				
					<a href="https://figma.community/forum/19-podderzhka-figma/">Поддержка Figma</a>
				
				
			</h4>
          	
				



<div class='ipsType_richText ipsDataItem_meta ipsContained' data-controller='core.front.core.lightboxedImages' >
<p>
	Технический раздел, где вы можете задать вопрос и обсудить его с другими участниками сообщества или попросить помощи
</p>

</div>

			
			
		</div>
		
			<div class="ipsDataItem_stats ipsDataItem_statsLarge">
				
					<dl>
						
						<dt class="ipsDataItem_stats_number">73</dt>
						<dd class="ipsDataItem_stats_type ipsType_light"> сообщения</dd>
					</dl>
				
				
			</div>
			<ul class="ipsDataItem_lastPoster ipsDataItem_withPhoto">
				
					<li>


	<a href="https://figma.community/profile/8-marina_anisimova/" data-ipshover data-ipshover-target="https://figma.community/profile/8-marina_anisimova/?do=hovercard"  class="ipsUserPhoto ipsUserPhoto_tiny" title="Перейти в профиль Марина_Анисимова">
		

<img src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%201024%201024%22%20style%3D%22background%3A%2362c4aa%22%3E%3Cg%3E%3Ctext%20text-anchor%3D%22middle%22%20dy%3D%22.35em%22%20x%3D%22512%22%20y%3D%22512%22%20fill%3D%22%23ffffff%22%20font-size%3D%22700%22%20font-family%3D%22-apple-system%2C%20BlinkMacSystemFont%2C%20Roboto%2C%20Helvetica%2C%20Arial%2C%20sans-serif%22%3E%D0%9C%3C%2Ftext%3E%3C%2Fg%3E%3C%2Fsvg%3E" alt="Марина_Анисимова" itemprop="image"> 


	</a>
</li>
					<li class="ipsDataItem_lastPoster__title"><a href="https://figma.community/topic/154-ispolzovanie-google-fonts-v-figma/?do=getNewComment" title="Использование Google Fonts в Figma">Использование Google Fonts в Figma</a></li>
					<li class="ipsType_light ipsType_blendLinks">
						Автор: 

<a href='https://figma.community/profile/8-marina_anisimova/' data-ipsHover data-ipsHover-target='https://figma.community/profile/8-marina_anisimova/?do=hovercard&amp;referrer=https%253A%252F%252Ffigma.community%252F' title="Перейти в профиль Марина_Анисимова" class="ipsType_break">Марина_Анисимова</a> 
						
							<a href="https://figma.community/topic/154-ispolzovanie-google-fonts-v-figma/?do=getLastComment" title="Перейти к последнему сообщению"><br><time datetime='2021-01-18T19:24:36Z' title='18.01.2021 19:24:36 ' data-short='3 дн'>18 янв 2021, 19:24</time></a>
						
					</li>
				
			</ul>	
		
		
	</li>

						
					</ol>
				
			</li>
			
		
			
			<li data-categoryid="40" class="cForumRow ipsBox ipsSpacer_bottom ipsResponsive_pull">
				<h3 class="ipsType_sectionTitle ipsType_reset cForumTitle">
					<a href="#" class="ipsPos_right ipsJS_show ipsType_noUnderline cForumToggle" data-action="toggleCategory" data-ipstooltip title="Свернуть категорию"></a>
					<a href="https://figma.community/forum/40-dizayneru/">Дизайнеру</a>
				</h3>
				
					<ol class="ipsDataList ipsDataList_large ipsDataList_zebra" data-role="forums">
						
							



	<li class="cForumRow ipsDataItem ipsDataItem_responsivePhoto  ipsClearfix" data-forumid="11">
		<div class="ipsDataItem_icon ipsDataItem_category">
			
			
			
				
					
						<span class="ipsItemStatus ipsItemStatus_large cForumIcon_normal ipsItemStatus_read" 



>
							
<i class="fab fa-figma"></i>

						</span>
					
				
			
		</div>
		<div class="ipsDataItem_main">
			<h4 class="ipsDataItem_title ipsType_break">
				
					<a href="https://figma.community/forum/11-uroki/">Уроки</a>
				
				
			</h4>
          	
				



<div class='ipsType_richText ipsDataItem_meta ipsContained' data-controller='core.front.core.lightboxedImages' >
<p>
	Сборник уроков по работе в графических редакторах и не только
</p>

</div>

			
			
				<ul class="ipsDataItem_subList ipsList_inline">
					
						<li class="">
							<a href="https://figma.community/forum/43-figma/">Figma</a>
						</li>
					
						<li class="">
							<a href="https://figma.community/forum/44-photoshop/">Photoshop</a>
						</li>
					
						<li class="">
							<a href="https://figma.community/forum/42-tipografika/">Типографика</a>
						</li>
					
				</ul>
			
		</div>
		
			<div class="ipsDataItem_stats ipsDataItem_statsLarge">
				
					<dl>
						
						<dt class="ipsDataItem_stats_number">18</dt>
						<dd class="ipsDataItem_stats_type ipsType_light"> сообщений</dd>
					</dl>
				
				
			</div>
			<ul class="ipsDataItem_lastPoster ipsDataItem_withPhoto">
				
					<li>


	<a href="https://figma.community/profile/1-thebunin/" data-ipshover data-ipshover-target="https://figma.community/profile/1-thebunin/?do=hovercard"  class="ipsUserPhoto ipsUserPhoto_tiny" title="Перейти в профиль the.bunin">
		

<img src="https://figma.community/uploads/monthly_2020_10/avatar.thumb.jpg.866e4f25a9cd60391785b55c63336bad.jpg" alt="the.bunin" itemprop="image"> 


	</a>
</li>
					<li class="ipsDataItem_lastPoster__title"><a href="https://figma.community/topic/150-auto-layout-i-tablicy-v-figma/?do=getNewComment" title="Auto Layout и таблицы в Figma">Auto Layout и таблицы в Figma</a></li>
					<li class="ipsType_light ipsType_blendLinks">
						Автор: 

<a href='https://figma.community/profile/1-thebunin/' data-ipsHover data-ipsHover-target='https://figma.community/profile/1-thebunin/?do=hovercard&amp;referrer=https%253A%252F%252Ffigma.community%252F' title="Перейти в профиль the.bunin" class="ipsType_break"><span style='font-weight: normal; background: linear-gradient(to right, #c01515, #ffd400); -webkit-background-clip: text; -webkit-text-fill-color: transparent;'>the.bunin</span></a> 
						
							<a href="https://figma.community/topic/150-auto-layout-i-tablicy-v-figma/?do=getLastComment" title="Перейти к последнему сообщению"><br><time datetime='2021-01-17T19:51:23Z' title='17.01.2021 19:51:23 ' data-short='4 дн'>17 янв 2021, 19:51</time></a>
						
					</li>
				
			</ul>	
		
		
	</li>

						
							



	<li class="cForumRow ipsDataItem ipsDataItem_responsivePhoto  ipsClearfix" data-forumid="48">
		<div class="ipsDataItem_icon ipsDataItem_category">
			
			
			
				
					
						<span class="ipsItemStatus ipsItemStatus_large cForumIcon_normal ipsItemStatus_read" 



>
							
<i class="fab fa-figma"></i>

						</span>
					
				
			
		</div>
		<div class="ipsDataItem_main">
			<h4 class="ipsDataItem_title ipsType_break">
				
					<a href="https://figma.community/forum/48-poleznye-ssylki-i-servisy/">Полезные ссылки и сервисы</a>
				
				
			</h4>
          	
				



<div class='ipsType_richText ipsDataItem_meta ipsContained' data-controller='core.front.core.lightboxedImages' >
<p>
	Здесь мы публикуем полезные ссылки и сервисы для дизайнера, которые пригодятся в работе над проектами и не только
</p>

</div>

			
			
		</div>
		
			<div class="ipsDataItem_stats ipsDataItem_statsLarge">
				
					<dl>
						
						<dt class="ipsDataItem_stats_number">7</dt>
						<dd class="ipsDataItem_stats_type ipsType_light"> сообщений</dd>
					</dl>
				
				
			</div>
			<ul class="ipsDataItem_lastPoster ipsDataItem_withPhoto">
				
					<li>


	<a href="https://figma.community/profile/4-tom-ivlev/" data-ipshover data-ipshover-target="https://figma.community/profile/4-tom-ivlev/?do=hovercard"  class="ipsUserPhoto ipsUserPhoto_tiny" title="Перейти в профиль Tom Ivlev">
		

<img src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%201024%201024%22%20style%3D%22background%3A%23c462b5%22%3E%3Cg%3E%3Ctext%20text-anchor%3D%22middle%22%20dy%3D%22.35em%22%20x%3D%22512%22%20y%3D%22512%22%20fill%3D%22%23ffffff%22%20font-size%3D%22700%22%20font-family%3D%22-apple-system%2C%20BlinkMacSystemFont%2C%20Roboto%2C%20Helvetica%2C%20Arial%2C%20sans-serif%22%3ET%3C%2Ftext%3E%3C%2Fg%3E%3C%2Fsvg%3E" alt="Tom Ivlev" itemprop="image"> 


	</a>
</li>
					<li class="ipsDataItem_lastPoster__title"><a href="https://figma.community/topic/146-gaydlayn-dizayn-sistemy-ramblera/?do=getNewComment" title="Гайдлайн дизайн-системы Рамблера">Гайдлайн дизайн-системы Рамблера</a></li>
					<li class="ipsType_light ipsType_blendLinks">
						Автор: 

<a href='https://figma.community/profile/4-tom-ivlev/' data-ipsHover data-ipsHover-target='https://figma.community/profile/4-tom-ivlev/?do=hovercard&amp;referrer=https%253A%252F%252Ffigma.community%252F' title="Перейти в профиль Tom Ivlev" class="ipsType_break"><span style='color:#3d85c6'>Tom Ivlev</span></a> 
						
							<a href="https://figma.community/topic/146-gaydlayn-dizayn-sistemy-ramblera/?do=getLastComment" title="Перейти к последнему сообщению"><br><time datetime='2021-01-17T16:56:19Z' title='17.01.2021 16:56:19 ' data-short='4 дн'>17 янв 2021, 16:56</time></a>
						
					</li>
				
			</ul>	
		
		
	</li>

						
							



	<li class="cForumRow ipsDataItem ipsDataItem_responsivePhoto  ipsClearfix" data-forumid="37">
		<div class="ipsDataItem_icon ipsDataItem_category">
			
			
			
				
					
						<span class="ipsItemStatus ipsItemStatus_large cForumIcon_normal ipsItemStatus_read" 



>
							
<i class="fab fa-figma"></i>

						</span>
					
				
			
		</div>
		<div class="ipsDataItem_main">
			<h4 class="ipsDataItem_title ipsType_break">
				
					<a href="https://figma.community/forum/37-dizayning/">Дизайнинг</a>
				
				
			</h4>
          	
				



<div class='ipsType_richText ipsDataItem_meta ipsContained' data-controller='core.front.core.lightboxedImages' >
<p>
	Общие обсуждения, касаемо дизайна в целом, вопросы и ответы
</p>

</div>

			
			
		</div>
		
			<div class="ipsDataItem_stats ipsDataItem_statsLarge">
				
					<dl>
						
						<dt class="ipsDataItem_stats_number">32</dt>
						<dd class="ipsDataItem_stats_type ipsType_light"> сообщения</dd>
					</dl>
				
				
			</div>
			<ul class="ipsDataItem_lastPoster ipsDataItem_withPhoto">
				
					<li>


	<a href="https://figma.community/profile/20-atimohov/" data-ipshover data-ipshover-target="https://figma.community/profile/20-atimohov/?do=hovercard"  class="ipsUserPhoto ipsUserPhoto_tiny" title="Перейти в профиль atimohov">
		

<img src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%201024%201024%22%20style%3D%22background%3A%236263c4%22%3E%3Cg%3E%3Ctext%20text-anchor%3D%22middle%22%20dy%3D%22.35em%22%20x%3D%22512%22%20y%3D%22512%22%20fill%3D%22%23ffffff%22%20font-size%3D%22700%22%20font-family%3D%22-apple-system%2C%20BlinkMacSystemFont%2C%20Roboto%2C%20Helvetica%2C%20Arial%2C%20sans-serif%22%3EA%3C%2Ftext%3E%3C%2Fg%3E%3C%2Fsvg%3E" alt="atimohov" itemprop="image"> 


	</a>
</li>
					<li class="ipsDataItem_lastPoster__title"><a href="https://figma.community/topic/114-razdacha-invaytov-na-dribbble/?do=getNewComment" title="Раздача инвайтов на Dribbble">Раздача инвайтов на Dribbble</a></li>
					<li class="ipsType_light ipsType_blendLinks">
						Автор: 

<a href='https://figma.community/profile/20-atimohov/' data-ipsHover data-ipsHover-target='https://figma.community/profile/20-atimohov/?do=hovercard&amp;referrer=https%253A%252F%252Ffigma.community%252F' title="Перейти в профиль atimohov" class="ipsType_break">atimohov</a> 
						
							<a href="https://figma.community/topic/114-razdacha-invaytov-na-dribbble/?do=getLastComment" title="Перейти к последнему сообщению"><br><time datetime='2021-01-04T17:01:48Z' title='04.01.2021 17:01:48 ' data-short='4 янв'> 4 янв 2021, 17:01</time></a>
						
					</li>
				
			</ul>	
		
		
	</li>

						
					</ol>
				
			</li>
			
		
			
			<li data-categoryid="13" class="cForumRow ipsBox ipsSpacer_bottom ipsResponsive_pull">
				<h3 class="ipsType_sectionTitle ipsType_reset cForumTitle">
					<a href="#" class="ipsPos_right ipsJS_show ipsType_noUnderline cForumToggle" data-action="toggleCategory" data-ipstooltip title="Свернуть категорию"></a>
					<a href="https://figma.community/forum/13-dizayn-birzha/">Дизайн-биржа</a>
				</h3>
				
					<ol class="ipsDataList ipsDataList_large ipsDataList_zebra" data-role="forums">
						
							



	<li class="cForumRow ipsDataItem ipsDataItem_responsivePhoto  ipsClearfix" data-forumid="15">
		<div class="ipsDataItem_icon ipsDataItem_category">
			
			
			
				
					
						<span class="ipsItemStatus ipsItemStatus_large cForumIcon_normal ipsItemStatus_read" 



>
							
<i class="fa fa-comments"></i>

						</span>
					
				
			
		</div>
		<div class="ipsDataItem_main">
			<h4 class="ipsDataItem_title ipsType_break">
				
					<a href="https://figma.community/forum/15-vakansii-dlya-dizaynerov/">Вакансии для дизайнеров</a>
				
				
			</h4>
          	
				



<div class='ipsType_richText ipsDataItem_meta ipsContained' data-controller='core.front.core.lightboxedImages' >
<p>
	Тут размещаются вакансии от прямых работодателей, которым нужны дизайнеры. Обязательно к ознакомлению с правилами размещения.
</p>

</div>

			
			
		</div>
		
			<div class="ipsDataItem_stats ipsDataItem_statsLarge">
				
					<dl>
						
						<dt class="ipsDataItem_stats_number">3</dt>
						<dd class="ipsDataItem_stats_type ipsType_light"> сообщения</dd>
					</dl>
				
				
			</div>
			<ul class="ipsDataItem_lastPoster ipsDataItem_withPhoto">
				
					<li>


	<a href="https://figma.community/profile/1-thebunin/" data-ipshover data-ipshover-target="https://figma.community/profile/1-thebunin/?do=hovercard"  class="ipsUserPhoto ipsUserPhoto_tiny" title="Перейти в профиль the.bunin">
		

<img src="https://figma.community/uploads/monthly_2020_10/avatar.thumb.jpg.866e4f25a9cd60391785b55c63336bad.jpg" alt="the.bunin" itemprop="image"> 


	</a>
</li>
					<li class="ipsDataItem_lastPoster__title"><a href="https://figma.community/topic/94-pravila-razmescheniya/?do=getNewComment" title="Правила размещения">Правила размещения</a></li>
					<li class="ipsType_light ipsType_blendLinks">
						Автор: 

<a href='https://figma.community/profile/1-thebunin/' data-ipsHover data-ipsHover-target='https://figma.community/profile/1-thebunin/?do=hovercard&amp;referrer=https%253A%252F%252Ffigma.community%252F' title="Перейти в профиль the.bunin" class="ipsType_break"><span style='font-weight: normal; background: linear-gradient(to right, #c01515, #ffd400); -webkit-background-clip: text; -webkit-text-fill-color: transparent;'>the.bunin</span></a> 
						
							<a href="https://figma.community/topic/94-pravila-razmescheniya/?do=getLastComment" title="Перейти к последнему сообщению"><br><time datetime='2020-12-29T18:44:23Z' title='29.12.2020 18:44:23 ' data-short='29 дек'>29 дек 2020, 18:44</time></a>
						
					</li>
				
			</ul>	
		
		
	</li>

						
					</ol>
				
			</li>
			
		
			
			<li data-categoryid="3" class="cForumRow ipsBox ipsSpacer_bottom ipsResponsive_pull">
				<h3 class="ipsType_sectionTitle ipsType_reset cForumTitle">
					<a href="#" class="ipsPos_right ipsJS_show ipsType_noUnderline cForumToggle" data-action="toggleCategory" data-ipstooltip title="Свернуть категорию"></a>
					<a href="https://figma.community/forum/3-%D1%81%D0%BE%D0%BE%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE/">Сообщество</a>
				</h3>
				
					<ol class="ipsDataList ipsDataList_large ipsDataList_zebra" data-role="forums">
						
							



	<li class="cForumRow ipsDataItem ipsDataItem_responsivePhoto  ipsClearfix" data-forumid="4">
		<div class="ipsDataItem_icon ipsDataItem_category">
			
			
			
				
					
						<span class="ipsItemStatus ipsItemStatus_large cForumIcon_normal ipsItemStatus_read" 



>
							
<i class="fab fa-figma"></i>

						</span>
					
				
			
		</div>
		<div class="ipsDataItem_main">
			<h4 class="ipsDataItem_title ipsType_break">
				
					<a href="https://figma.community/forum/4-novosti-proekta/">Новости проекта</a>
				
				
			</h4>
          	
				



<div class='ipsType_richText ipsDataItem_meta ipsContained' data-controller='core.front.core.lightboxedImages' >
<p>
	Вся самая свежая информация, касательно нашего сообщества
</p>

</div>

			
			
		</div>
		
			<div class="ipsDataItem_stats ipsDataItem_statsLarge">
				
					<dl>
						
						<dt class="ipsDataItem_stats_number">41</dt>
						<dd class="ipsDataItem_stats_type ipsType_light"> сообщение</dd>
					</dl>
				
				
			</div>
			<ul class="ipsDataItem_lastPoster ipsDataItem_withPhoto">
				
					<li>


	<a href="https://figma.community/profile/1-thebunin/" data-ipshover data-ipshover-target="https://figma.community/profile/1-thebunin/?do=hovercard"  class="ipsUserPhoto ipsUserPhoto_tiny" title="Перейти в профиль the.bunin">
		

<img src="https://figma.community/uploads/monthly_2020_10/avatar.thumb.jpg.866e4f25a9cd60391785b55c63336bad.jpg" alt="the.bunin" itemprop="image"> 


	</a>
</li>
					<li class="ipsDataItem_lastPoster__title"><a href="https://figma.community/topic/163-novyy-logotip-soobschestva/?do=getNewComment" title="Новый логотип сообщества">Новый логотип сообщества</a></li>
					<li class="ipsType_light ipsType_blendLinks">
						Автор: 

<a href='https://figma.community/profile/1-thebunin/' data-ipsHover data-ipsHover-target='https://figma.community/profile/1-thebunin/?do=hovercard&amp;referrer=https%253A%252F%252Ffigma.community%252F' title="Перейти в профиль the.bunin" class="ipsType_break"><span style='font-weight: normal; background: linear-gradient(to right, #c01515, #ffd400); -webkit-background-clip: text; -webkit-text-fill-color: transparent;'>the.bunin</span></a> 
						
							<a href="https://figma.community/topic/163-novyy-logotip-soobschestva/?do=getLastComment" title="Перейти к последнему сообщению"><br><time datetime='2021-01-21T20:40:51Z' title='21.01.2021 20:40:51 ' data-short='19 чс'>Вчера, 20:40</time></a>
						
					</li>
				
			</ul>	
		
		
	</li>

						
							



	<li class="cForumRow ipsDataItem ipsDataItem_responsivePhoto  ipsClearfix" data-forumid="8">
		<div class="ipsDataItem_icon ipsDataItem_category">
			
			
			
				
					
						<span class="ipsItemStatus ipsItemStatus_large cForumIcon_normal ipsItemStatus_read" 



>
							
<i class="fab fa-figma"></i>

						</span>
					
				
			
		</div>
		<div class="ipsDataItem_main">
			<h4 class="ipsDataItem_title ipsType_break">
				
					<a href="https://figma.community/forum/8-predlozheniya-pozhelaniya-i-otzyvy/">Предложения, пожелания и отзывы</a>
				
				
			</h4>
          	
				



<div class='ipsType_richText ipsDataItem_meta ipsContained' data-controller='core.front.core.lightboxedImages' >
<p>
	Пишите хорошие слова, слова благодарности, а так же о возникших проблемах при работе с сайтом. Пишите о багах, ошибках, пожеланиях ввести что-то новое, что-либо добавить или наоборот убрать.
</p>

</div>

			
			
		</div>
		
			<div class="ipsDataItem_stats ipsDataItem_statsLarge">
				
					<dl>
						
						<dt class="ipsDataItem_stats_number">9</dt>
						<dd class="ipsDataItem_stats_type ipsType_light"> сообщений</dd>
					</dl>
				
				
			</div>
			<ul class="ipsDataItem_lastPoster ipsDataItem_withPhoto">
				
					<li>


	<a href="https://figma.community/profile/1-thebunin/" data-ipshover data-ipshover-target="https://figma.community/profile/1-thebunin/?do=hovercard"  class="ipsUserPhoto ipsUserPhoto_tiny" title="Перейти в профиль the.bunin">
		

<img src="https://figma.community/uploads/monthly_2020_10/avatar.thumb.jpg.866e4f25a9cd60391785b55c63336bad.jpg" alt="the.bunin" itemprop="image"> 


	</a>
</li>
					<li class="ipsDataItem_lastPoster__title"><a href="https://figma.community/topic/26-avtorizaciya-cherez-socseti/?do=getNewComment" title="Авторизация через соцсети">Авторизация через соцсети</a></li>
					<li class="ipsType_light ipsType_blendLinks">
						Автор: 

<a href='https://figma.community/profile/1-thebunin/' data-ipsHover data-ipsHover-target='https://figma.community/profile/1-thebunin/?do=hovercard&amp;referrer=https%253A%252F%252Ffigma.community%252F' title="Перейти в профиль the.bunin" class="ipsType_break"><span style='font-weight: normal; background: linear-gradient(to right, #c01515, #ffd400); -webkit-background-clip: text; -webkit-text-fill-color: transparent;'>the.bunin</span></a> 
						
							<a href="https://figma.community/topic/26-avtorizaciya-cherez-socseti/?do=getLastComment" title="Перейти к последнему сообщению"><br><time datetime='2020-11-30T11:53:22Z' title='30.11.2020 11:53:22 ' data-short='30 нояб'>30 ноя 2020, 11:53</time></a>
						
					</li>
				
			</ul>	
		
		
	</li>

						
					</ol>
				
			</li>
			
		
			
			<li data-categoryid="16" class="cForumRow ipsBox ipsSpacer_bottom ipsResponsive_pull">
				<h3 class="ipsType_sectionTitle ipsType_reset cForumTitle">
					<a href="#" class="ipsPos_right ipsJS_show ipsType_noUnderline cForumToggle" data-action="toggleCategory" data-ipstooltip title="Свернуть категорию"></a>
					<a href="https://figma.community/forum/16-%D1%80%D0%B0%D0%B7%D0%BD%D0%BE%D0%B5/">Разное</a>
				</h3>
				
					<ol class="ipsDataList ipsDataList_large ipsDataList_zebra" data-role="forums">
						
							



	<li class="cForumRow ipsDataItem ipsDataItem_responsivePhoto  ipsClearfix" data-forumid="17">
		<div class="ipsDataItem_icon ipsDataItem_category">
			
			
			
				
					
						<span class="ipsItemStatus ipsItemStatus_large cForumIcon_normal ipsItemStatus_read" 



>
							
<i class="fab fa-figma"></i>

						</span>
					
				
			
		</div>
		<div class="ipsDataItem_main">
			<h4 class="ipsDataItem_title ipsType_break">
				
					<a href="https://figma.community/forum/17-obschenie/">Общение</a>
				
				
			</h4>
          	
				



<div class='ipsType_richText ipsDataItem_meta ipsContained' data-controller='core.front.core.lightboxedImages' >
<p>
	Свободное общение на любые темы. Помогает, когда наступает момент выгорания...
</p>

</div>

			
			
		</div>
		
			<div class="ipsDataItem_stats ipsDataItem_statsLarge">
				
					<dl>
						
						<dt class="ipsDataItem_stats_number">17</dt>
						<dd class="ipsDataItem_stats_type ipsType_light"> сообщений</dd>
					</dl>
				
				
			</div>
			<ul class="ipsDataItem_lastPoster ipsDataItem_withPhoto">
				
					<li>


	<a href="https://figma.community/profile/8-marina_anisimova/" data-ipshover data-ipshover-target="https://figma.community/profile/8-marina_anisimova/?do=hovercard"  class="ipsUserPhoto ipsUserPhoto_tiny" title="Перейти в профиль Марина_Анисимова">
		

<img src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%201024%201024%22%20style%3D%22background%3A%2362c4aa%22%3E%3Cg%3E%3Ctext%20text-anchor%3D%22middle%22%20dy%3D%22.35em%22%20x%3D%22512%22%20y%3D%22512%22%20fill%3D%22%23ffffff%22%20font-size%3D%22700%22%20font-family%3D%22-apple-system%2C%20BlinkMacSystemFont%2C%20Roboto%2C%20Helvetica%2C%20Arial%2C%20sans-serif%22%3E%D0%9C%3C%2Ftext%3E%3C%2Fg%3E%3C%2Fsvg%3E" alt="Марина_Анисимова" itemprop="image"> 


	</a>
</li>
					<li class="ipsDataItem_lastPoster__title"><a href="https://figma.community/topic/90-yumor-in-dezign/?do=getNewComment" title="Юмор ин дезигн">Юмор ин дезигн</a></li>
					<li class="ipsType_light ipsType_blendLinks">
						Автор: 

<a href='https://figma.community/profile/8-marina_anisimova/' data-ipsHover data-ipsHover-target='https://figma.community/profile/8-marina_anisimova/?do=hovercard&amp;referrer=https%253A%252F%252Ffigma.community%252F' title="Перейти в профиль Марина_Анисимова" class="ipsType_break">Марина_Анисимова</a> 
						
							<a href="https://figma.community/topic/90-yumor-in-dezign/?do=getLastComment" title="Перейти к последнему сообщению"><br><time datetime='2021-01-18T14:57:25Z' title='18.01.2021 14:57:25 ' data-short='4 дн'>18 янв 2021, 14:57</time></a>
						
					</li>
				
			</ul>	
		
		
	</li>

						
					</ol>
				
			</li>
			
		
		
	</ol>
</section>

						


					</div>
					


	<div id='ipsLayout_sidebar' class='ipsLayout_sidebarright ' data-controller='core.front.widgets.sidebar'>
		
		
		
		


	<div class='cWidgetContainer '  data-role='widgetReceiver' data-orientation='vertical' data-widgetArea='sidebar'>
		<ul class='ipsList_reset'>
			
				
					
					<li class='ipsWidget ipsWidget_vertical ipsBox  ' data-blockID='plugin_34_htmlwidget_8anpp8u8f' data-blockConfig="true" data-blockTitle="HTML Block" data-blockErrorMessage="Этот блок не может быть показан. Причиной этому может необходимость его настройки, либо будет отображён после перезагрузки этой страницы."  data-controller='core.front.widgets.block'>

<!-- Do NOT TOUCH -->

<style>
	.figma_download {
  margin-bottom: 10px;
}
.block_figma {
  border: 0;
  padding: 0;
}
</style>

<!--- END DO NOT TOUCH -->

<div class="0">
	
	<div class="ipsWidget_inner ipsPad_half">
		
			<a class="ipsButton ipsButton_primary ipsButton_fullWidth figma_download" href="https://www.figma.com/downloads/" target="_blank"><i class="fab fa-figma"></i> Скачать Figma Desktop Apps</a>
<a class="ipsButton ipsButton_normal ipsButton_fullWidth" href="https://figma.community/forum/19-tehnicheskiy-razdel/?do=add" rel="nofollow" data-ipsdialog data-ipsdialog-title="Задать вопрос по работе в Figma">Есть вопрос по Figma? Спрашивай!</a>
		
	</div>
</div></li>
				
					
					<li class='ipsWidget ipsWidget_vertical ipsBox  ipsResponsive_block' data-blockID='app_downloads_fileFeed_6ed0jjewg' data-blockConfig="true" data-blockTitle="Лента файлов" data-blockErrorMessage="Этот блок не может быть показан. Причиной этому может необходимость его настройки, либо будет отображён после перезагрузки этой страницы."  data-controller='core.front.widgets.block'>
<h3 class='ipsType_reset ipsWidget_title'>Новые плагины</h3>
<div class='ipsWidget_inner'>
	
		<div class='ipsPad_half'>
			
				<ul class='ipsDataList ipsDataList_reducedSpacing'>
					
						
<li class='ipsDataItem ipsCarousel_item ' >
	<div class='ipsDataItem_icon ipsPos_top'>
		


	
	<span style='background-image: url( "https://figma.community/uploads/monthly_2021_01/plugin_autolayout_for_figma.thumb.png.ae2f4ec9e146db3cf7d4343c806d17e8.png" )' class=' ipsThumb ipsThumb_tiny ipsThumb_bg'>
		<img src='https://figma.community/uploads/monthly_2021_01/plugin_autolayout_for_figma.thumb.png.ae2f4ec9e146db3cf7d4343c806d17e8.png' alt=''>
	</span>
 
		
		
	</div>
	<div class='ipsDataItem_main'>
		<div class='ipsType_break ipsContained'><a href="https://figma.community/files/file/101-plagin-autolayout-dlya-figma/" title='Просмотр файла Плагин AutoLayout для Figma' class='ipsTruncate ipsTruncate_line'>Плагин AutoLayout для Figma</a></div>
		<span class='ipsType_light ipsType_medium ipsType_blendLinks'>Автор: 

<a href='https://figma.community/profile/1-thebunin/' data-ipsHover data-ipsHover-target='https://figma.community/profile/1-thebunin/?do=hovercard&amp;referrer=https%253A%252F%252Ffigma.community%252F' title="Перейти в профиль the.bunin" class="ipsType_break"><span style='font-weight: normal; background: linear-gradient(to right, #c01515, #ffd400); -webkit-background-clip: text; -webkit-text-fill-color: transparent;'>the.bunin</span></a></span><br>
		
			
<div  class='ipsClearfix ipsRating  ipsRating_small'>
	
	<ul class='ipsRating_collective'>
		
			
				<li class='ipsRating_off'>
					<i class='fa fa-star'></i>
				</li>
			
		
			
				<li class='ipsRating_off'>
					<i class='fa fa-star'></i>
				</li>
			
		
			
				<li class='ipsRating_off'>
					<i class='fa fa-star'></i>
				</li>
			
		
			
				<li class='ipsRating_off'>
					<i class='fa fa-star'></i>
				</li>
			
		
			
				<li class='ipsRating_off'>
					<i class='fa fa-star'></i>
				</li>
			
		
	</ul>
</div> &nbsp;&nbsp;
		

		<span class='ipsType_medium ipsType_reset ipsType_noBreak'>
			
			
				<span class='ipsType_light' title='Файловый архив' data-ipsTooltip><i class='fa fa-arrow-circle-down'></i> 0</span>&nbsp;&nbsp;
			

			<span class='ipsType_light' title='Комментариев' data-ipsTooltip><i class='fa fa-comment'></i> 0</span>
		</span>
	</div>
</li>
					
						
<li class='ipsDataItem ipsCarousel_item ' >
	<div class='ipsDataItem_icon ipsPos_top'>
		


	
	<span style='background-image: url( "https://figma.community/uploads/monthly_2021_01/Plugin_Table_creator_for_Figma.thumb.png.c04852f62bb804bf163202d0c08d7420.png" )' class=' ipsThumb ipsThumb_tiny ipsThumb_bg'>
		<img src='https://figma.community/uploads/monthly_2021_01/Plugin_Table_creator_for_Figma.thumb.png.c04852f62bb804bf163202d0c08d7420.png' alt=''>
	</span>
 
		
		
	</div>
	<div class='ipsDataItem_main'>
		<div class='ipsType_break ipsContained'><a href="https://figma.community/files/file/97-plagin-table-creator-dlya-figma/" title='Просмотр файла Плагин Table Creator для Figma' class='ipsTruncate ipsTruncate_line'>Плагин Table Creator для Figma</a></div>
		<span class='ipsType_light ipsType_medium ipsType_blendLinks'>Автор: 

<a href='https://figma.community/profile/1-thebunin/' data-ipsHover data-ipsHover-target='https://figma.community/profile/1-thebunin/?do=hovercard&amp;referrer=https%253A%252F%252Ffigma.community%252F' title="Перейти в профиль the.bunin" class="ipsType_break"><span style='font-weight: normal; background: linear-gradient(to right, #c01515, #ffd400); -webkit-background-clip: text; -webkit-text-fill-color: transparent;'>the.bunin</span></a></span><br>
		
			
<div  class='ipsClearfix ipsRating  ipsRating_small'>
	
	<ul class='ipsRating_collective'>
		
			
				<li class='ipsRating_off'>
					<i class='fa fa-star'></i>
				</li>
			
		
			
				<li class='ipsRating_off'>
					<i class='fa fa-star'></i>
				</li>
			
		
			
				<li class='ipsRating_off'>
					<i class='fa fa-star'></i>
				</li>
			
		
			
				<li class='ipsRating_off'>
					<i class='fa fa-star'></i>
				</li>
			
		
			
				<li class='ipsRating_off'>
					<i class='fa fa-star'></i>
				</li>
			
		
	</ul>
</div> &nbsp;&nbsp;
		

		<span class='ipsType_medium ipsType_reset ipsType_noBreak'>
			
			
				<span class='ipsType_light' title='Файловый архив' data-ipsTooltip><i class='fa fa-arrow-circle-down'></i> 0</span>&nbsp;&nbsp;
			

			<span class='ipsType_light' title='Комментариев' data-ipsTooltip><i class='fa fa-comment'></i> 0</span>
		</span>
	</div>
</li>
					
						
<li class='ipsDataItem ipsCarousel_item ' >
	<div class='ipsDataItem_icon ipsPos_top'>
		


	
	<span style='background-image: url( "https://figma.community/uploads/monthly_2021_01/Plugin_Layer_styles_for_Figma.thumb.png.6cac0f2fc9c2b35c8f30aa8137448cad.png" )' class=' ipsThumb ipsThumb_tiny ipsThumb_bg'>
		<img src='https://figma.community/uploads/monthly_2021_01/Plugin_Layer_styles_for_Figma.thumb.png.6cac0f2fc9c2b35c8f30aa8137448cad.png' alt=''>
	</span>
 
		
		
	</div>
	<div class='ipsDataItem_main'>
		<div class='ipsType_break ipsContained'><a href="https://figma.community/files/file/96-plagin-layer-styles-dlya-figma/" title='Просмотр файла Плагин Layer Styles для Figma' class='ipsTruncate ipsTruncate_line'>Плагин Layer Styles для Figma</a></div>
		<span class='ipsType_light ipsType_medium ipsType_blendLinks'>Автор: 

<a href='https://figma.community/profile/1-thebunin/' data-ipsHover data-ipsHover-target='https://figma.community/profile/1-thebunin/?do=hovercard&amp;referrer=https%253A%252F%252Ffigma.community%252F' title="Перейти в профиль the.bunin" class="ipsType_break"><span style='font-weight: normal; background: linear-gradient(to right, #c01515, #ffd400); -webkit-background-clip: text; -webkit-text-fill-color: transparent;'>the.bunin</span></a></span><br>
		
			
<div  class='ipsClearfix ipsRating  ipsRating_small'>
	
	<ul class='ipsRating_collective'>
		
			
				<li class='ipsRating_off'>
					<i class='fa fa-star'></i>
				</li>
			
		
			
				<li class='ipsRating_off'>
					<i class='fa fa-star'></i>
				</li>
			
		
			
				<li class='ipsRating_off'>
					<i class='fa fa-star'></i>
				</li>
			
		
			
				<li class='ipsRating_off'>
					<i class='fa fa-star'></i>
				</li>
			
		
			
				<li class='ipsRating_off'>
					<i class='fa fa-star'></i>
				</li>
			
		
	</ul>
</div> &nbsp;&nbsp;
		

		<span class='ipsType_medium ipsType_reset ipsType_noBreak'>
			
			
				<span class='ipsType_light' title='Файловый архив' data-ipsTooltip><i class='fa fa-arrow-circle-down'></i> 0</span>&nbsp;&nbsp;
			

			<span class='ipsType_light' title='Комментариев' data-ipsTooltip><i class='fa fa-comment'></i> 0</span>
		</span>
	</div>
</li>
					
						
<li class='ipsDataItem ipsCarousel_item ' >
	<div class='ipsDataItem_icon ipsPos_top'>
		


	
	<span style='background-image: url( "https://figma.community/uploads/monthly_2021_01/82618912_CoolHue_Gradient_Color_Palette.thumb.png.9193f5426631c1606f33f3d25875cf3b.png" )' class=' ipsThumb ipsThumb_tiny ipsThumb_bg'>
		<img src='https://figma.community/uploads/monthly_2021_01/82618912_CoolHue_Gradient_Color_Palette.thumb.png.9193f5426631c1606f33f3d25875cf3b.png' alt=''>
	</span>
 
		
		
	</div>
	<div class='ipsDataItem_main'>
		<div class='ipsType_break ipsContained'><a href="https://figma.community/files/file/94-plagin-coolhue-gradient-color-dlya-figma/" title='Просмотр файла Плагин CoolHue - Gradient Color для Figma' class='ipsTruncate ipsTruncate_line'>Плагин CoolHue - Gradient Color для Figma</a></div>
		<span class='ipsType_light ipsType_medium ipsType_blendLinks'>Автор: 

<a href='https://figma.community/profile/1-thebunin/' data-ipsHover data-ipsHover-target='https://figma.community/profile/1-thebunin/?do=hovercard&amp;referrer=https%253A%252F%252Ffigma.community%252F' title="Перейти в профиль the.bunin" class="ipsType_break"><span style='font-weight: normal; background: linear-gradient(to right, #c01515, #ffd400); -webkit-background-clip: text; -webkit-text-fill-color: transparent;'>the.bunin</span></a></span><br>
		
			
<div  class='ipsClearfix ipsRating  ipsRating_small'>
	
	<ul class='ipsRating_collective'>
		
			
				<li class='ipsRating_off'>
					<i class='fa fa-star'></i>
				</li>
			
		
			
				<li class='ipsRating_off'>
					<i class='fa fa-star'></i>
				</li>
			
		
			
				<li class='ipsRating_off'>
					<i class='fa fa-star'></i>
				</li>
			
		
			
				<li class='ipsRating_off'>
					<i class='fa fa-star'></i>
				</li>
			
		
			
				<li class='ipsRating_off'>
					<i class='fa fa-star'></i>
				</li>
			
		
	</ul>
</div> &nbsp;&nbsp;
		

		<span class='ipsType_medium ipsType_reset ipsType_noBreak'>
			
			
				<span class='ipsType_light' title='Файловый архив' data-ipsTooltip><i class='fa fa-arrow-circle-down'></i> 0</span>&nbsp;&nbsp;
			

			<span class='ipsType_light' title='Комментариев' data-ipsTooltip><i class='fa fa-comment'></i> 0</span>
		</span>
	</div>
</li>
					
						
<li class='ipsDataItem ipsCarousel_item ' >
	<div class='ipsDataItem_icon ipsPos_top'>
		


	
	<span style='background-image: url( "https://figma.community/uploads/monthly_2021_01/Plugin_Text_Fill_for_Figma.thumb.png.f2351e35553c63a1c0f17327631f4d60.png" )' class=' ipsThumb ipsThumb_tiny ipsThumb_bg'>
		<img src='https://figma.community/uploads/monthly_2021_01/Plugin_Text_Fill_for_Figma.thumb.png.f2351e35553c63a1c0f17327631f4d60.png' alt=''>
	</span>
 
		
		
	</div>
	<div class='ipsDataItem_main'>
		<div class='ipsType_break ipsContained'><a href="https://figma.community/files/file/93-plagin-text-fill-dlya-figma/" title='Просмотр файла Плагин Text Fill для Figma' class='ipsTruncate ipsTruncate_line'>Плагин Text Fill для Figma</a></div>
		<span class='ipsType_light ipsType_medium ipsType_blendLinks'>Автор: 

<a href='https://figma.community/profile/1-thebunin/' data-ipsHover data-ipsHover-target='https://figma.community/profile/1-thebunin/?do=hovercard&amp;referrer=https%253A%252F%252Ffigma.community%252F' title="Перейти в профиль the.bunin" class="ipsType_break"><span style='font-weight: normal; background: linear-gradient(to right, #c01515, #ffd400); -webkit-background-clip: text; -webkit-text-fill-color: transparent;'>the.bunin</span></a></span><br>
		
			
<div  class='ipsClearfix ipsRating  ipsRating_small'>
	
	<ul class='ipsRating_collective'>
		
			
				<li class='ipsRating_off'>
					<i class='fa fa-star'></i>
				</li>
			
		
			
				<li class='ipsRating_off'>
					<i class='fa fa-star'></i>
				</li>
			
		
			
				<li class='ipsRating_off'>
					<i class='fa fa-star'></i>
				</li>
			
		
			
				<li class='ipsRating_off'>
					<i class='fa fa-star'></i>
				</li>
			
		
			
				<li class='ipsRating_off'>
					<i class='fa fa-star'></i>
				</li>
			
		
	</ul>
</div> &nbsp;&nbsp;
		

		<span class='ipsType_medium ipsType_reset ipsType_noBreak'>
			
			
				<span class='ipsType_light' title='Файловый архив' data-ipsTooltip><i class='fa fa-arrow-circle-down'></i> 0</span>&nbsp;&nbsp;
			

			<span class='ipsType_light' title='Комментариев' data-ipsTooltip><i class='fa fa-comment'></i> 0</span>
		</span>
	</div>
</li>
					
				</ul>
			
		</div>
	
</div></li>
				
					
					<li class='ipsWidget ipsWidget_vertical ipsBox  ipsResponsive_block' data-blockID='app_forums_poll_exsungcmr' data-blockConfig="true" data-blockTitle="Опрос" data-blockErrorMessage="Этот блок не может быть показан. Причиной этому может необходимость его настройки, либо будет отображён после перезагрузки этой страницы."  data-controller='core.front.widgets.block'>


<section data-controller='core.front.core.poll'>

	
		<h3 class='ipsWidget_title ipsType_reset'>
			<span class='ipsType_break ipsContained'>
				<span class='ipsType_small ipsType_light ipsPos_right' data-ipsTooltip title='12 проголосовавших'><i class='fa fa-check-square-o'></i> 12</span>
				Главный вопрос
			</span>
		</h3>
		<div class='ipsPad ipsWidget_inner ipsClearfix' data-role='pollContents'>
			<ol class='ipsList_reset cPollList'>
				
				
					
					<li>
						<h3 class='ipsType_normal ipsType_reset'><span class='ipsType_break ipsContained'>1. Откуда вы к нам пришли?</span></h3>
						<br>
						<ul class='ipsList_reset cPollList_choices'>
							
								<li class='ipsGrid ipsGrid_collapsePhone'>
									<div class='ipsGrid_span4 ipsType_right ipsType_richText ipsType_small ipsType_break'>
										Из поисковых систем
									</div>
									<div class='ipsGrid_span7'>
										<span class='cPollVoteBar'>
											<span style='width: 25%' data-votes='25%' ></span>
										</span>
									</div>
								</li>
							
								<li class='ipsGrid ipsGrid_collapsePhone'>
									<div class='ipsGrid_span4 ipsType_right ipsType_richText ipsType_small ipsType_break'>
										Из социальных сетей
									</div>
									<div class='ipsGrid_span7'>
										<span class='cPollVoteBar'>
											<span style='width: 33%' data-votes='33,33%' class='cPollVoteBar_inside'></span>
										</span>
									</div>
								</li>
							
								<li class='ipsGrid ipsGrid_collapsePhone'>
									<div class='ipsGrid_span4 ipsType_right ipsType_richText ipsType_small ipsType_break'>
										По совету друзей
									</div>
									<div class='ipsGrid_span7'>
										<span class='cPollVoteBar'>
											<span style='width: 33%' data-votes='33,33%' class='cPollVoteBar_inside'></span>
										</span>
									</div>
								</li>
							
								<li class='ipsGrid ipsGrid_collapsePhone'>
									<div class='ipsGrid_span4 ipsType_right ipsType_richText ipsType_small ipsType_break'>
										По рекламе на других сайтах
									</div>
									<div class='ipsGrid_span7'>
										<span class='cPollVoteBar'>
											<span style='width: 8%' data-votes='8,33%' ></span>
										</span>
									</div>
								</li>
							
								<li class='ipsGrid ipsGrid_collapsePhone'>
									<div class='ipsGrid_span4 ipsType_right ipsType_richText ipsType_small ipsType_break'>
										Другое (отвечу в теме)
									</div>
									<div class='ipsGrid_span7'>
										<span class='cPollVoteBar'>
											<span style='width: 0%' data-votes='0%' ></span>
										</span>
									</div>
								</li>
							
						</ul>
					</li>
				
			</ol>
			<hr class='ipsHr'>
			<ul class='ipsList_reset'>
				
					
					
						<li class='ipsType_light'>
							Пожалуйста, <a href='https://figma.community/login/'>войдите</a> или <a href='https://figma.community/register/'>зарегистрируйтесь<a> для возможности голосования в этом опросе.
						</li>
					
				
				<li>
					<a class='ipsButton ipsButton_link ipsButton_small ipsButton_fullWidth ipsSpacer_top' href="https://figma.community/topic/3-zapusk-soobschestva/">Просмотр темы</a>
				</li>
			</ul>
		</div>
	

</section>

</li>
				
					
					<li class='ipsWidget ipsWidget_vertical ipsBox  ipsResponsive_block' data-blockID='app_core_topContributors_q1j3kyife' data-blockConfig="true" data-blockTitle="Лучшие авторы" data-blockErrorMessage="Этот блок не может быть показан. Причиной этому может необходимость его настройки, либо будет отображён после перезагрузки этой страницы."  data-controller='core.front.widgets.block'>
<h3 class='ipsType_reset ipsWidget_title'>Лучшие авторы</h3>
<div class='ipsTabs ipsTabs_small ipsTabs_stretch ipsClearfix' id='elTopContributors' data-ipsTabBar data-ipsTabBar-updateURL='false' data-ipsTabBar-contentArea='#elTopContributors_content'>
	<a href='#elTopContributors' data-action='expandTabs'><i class='fa fa-caret-down'></i></a>
	<ul role="tablist" class='ipsList_reset'>
		<li>
			<a href='#ipsTabs_elTopContributors_el_topContributorsWeek_panel' id='el_topContributorsWeek' class='ipsTabs_item ipsTabs_activeItem' role="tab" aria-selected='true'>Неделя</a>
		</li>
		<li>
			<a href='https://figma.community/index.php?app=core&amp;module=system&amp;controller=ajax&amp;do=topContributors&amp;time=month&amp;limit=5&amp;orientation=vertical' id='el_topContributorsMonth' class='ipsTabs_item' role="tab" aria-selected='false'>Месяц</a>
		</li>		
		<li>
			<a href='https://figma.community/index.php?app=core&amp;module=system&amp;controller=ajax&amp;do=topContributors&amp;time=year&amp;limit=5&amp;orientation=vertical' id='el_topContributorsYear' class='ipsTabs_item' role="tab" aria-selected='false'>Год</a>
		</li>
		<li>
			<a href='https://figma.community/index.php?app=core&amp;module=system&amp;controller=ajax&amp;do=topContributors&amp;time=all&amp;limit=5&amp;orientation=vertical' id='el_topContributorsAll' class='ipsTabs_item' role="tab" aria-selected='false'>Всё время</a>
		</li>
	</ul>
</div>

<section id='elTopContributors_content' class='ipsWidget_inner ipsPad_half'>
	<div id="ipsTabs_elTopContributors_el_topContributorsWeek_panel" class='ipsTabs_panel'>
		

	
		<ol class='ipsDataList ipsDataList_reducedSpacing cTopContributors'>
			
			
				
				<li class='ipsDataItem'>
					<div class='ipsDataItem_icon ipsPos_middle ipsType_center ipsType_large ipsType_light'><strong>1</strong></div>
					<div class='ipsDataItem_main ipsPhotoPanel ipsPhotoPanel_tiny'>
						


	<a href="https://figma.community/profile/1-thebunin/" data-ipshover data-ipshover-target="https://figma.community/profile/1-thebunin/?do=hovercard"  class="ipsUserPhoto ipsUserPhoto_tiny" title="Перейти в профиль the.bunin">
		

<img src="https://figma.community/uploads/monthly_2020_10/avatar.thumb.jpg.866e4f25a9cd60391785b55c63336bad.jpg" alt="the.bunin" itemprop="image"> 


	</a>

						<div>
							

<a href='https://figma.community/profile/1-thebunin/' data-ipsHover data-ipsHover-target='https://figma.community/profile/1-thebunin/?do=hovercard&amp;referrer=https%253A%252F%252Ffigma.community%252F' title="Перейти в профиль the.bunin" class="ipsType_break"><span style='font-weight: normal; background: linear-gradient(to right, #c01515, #ffd400); -webkit-background-clip: text; -webkit-text-fill-color: transparent;'>the.bunin</span></a>
							<br>
							
								<span title="Репутация пользователя за этот период" data-ipsTooltip class='ipsRepBadge ipsRepBadge_positive'><i class='fa fa-plus-circle'></i> 5</span>
							
						</div>
					</div>
				</li>
			
				
				<li class='ipsDataItem'>
					<div class='ipsDataItem_icon ipsPos_middle ipsType_center ipsType_large ipsType_light'><strong>2</strong></div>
					<div class='ipsDataItem_main ipsPhotoPanel ipsPhotoPanel_tiny'>
						


	<a href="https://figma.community/profile/4-tom-ivlev/" data-ipshover data-ipshover-target="https://figma.community/profile/4-tom-ivlev/?do=hovercard"  class="ipsUserPhoto ipsUserPhoto_tiny" title="Перейти в профиль Tom Ivlev">
		

<img src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%201024%201024%22%20style%3D%22background%3A%23c462b5%22%3E%3Cg%3E%3Ctext%20text-anchor%3D%22middle%22%20dy%3D%22.35em%22%20x%3D%22512%22%20y%3D%22512%22%20fill%3D%22%23ffffff%22%20font-size%3D%22700%22%20font-family%3D%22-apple-system%2C%20BlinkMacSystemFont%2C%20Roboto%2C%20Helvetica%2C%20Arial%2C%20sans-serif%22%3ET%3C%2Ftext%3E%3C%2Fg%3E%3C%2Fsvg%3E" alt="Tom Ivlev" itemprop="image"> 


	</a>

						<div>
							

<a href='https://figma.community/profile/4-tom-ivlev/' data-ipsHover data-ipsHover-target='https://figma.community/profile/4-tom-ivlev/?do=hovercard&amp;referrer=https%253A%252F%252Ffigma.community%252F' title="Перейти в профиль Tom Ivlev" class="ipsType_break"><span style='color:#3d85c6'>Tom Ivlev</span></a>
							<br>
							
								<span title="Репутация пользователя за этот период" data-ipsTooltip class='ipsRepBadge ipsRepBadge_positive'><i class='fa fa-plus-circle'></i> 2</span>
							
						</div>
					</div>
				</li>
			
				
				<li class='ipsDataItem'>
					<div class='ipsDataItem_icon ipsPos_middle ipsType_center ipsType_large ipsType_light'><strong>3</strong></div>
					<div class='ipsDataItem_main ipsPhotoPanel ipsPhotoPanel_tiny'>
						


	<a href="https://figma.community/profile/3-black-mamba/" data-ipshover data-ipshover-target="https://figma.community/profile/3-black-mamba/?do=hovercard"  class="ipsUserPhoto ipsUserPhoto_tiny" title="Перейти в профиль Black Mamba">
		

<img src="https://figma.community/uploads/monthly_2020_10/unnamed.thumb.jpg.985b463f3de831d065354741b0c51afe.jpg" alt="Black Mamba" itemprop="image"> 


	</a>

						<div>
							

<a href='https://figma.community/profile/3-black-mamba/' data-ipsHover data-ipsHover-target='https://figma.community/profile/3-black-mamba/?do=hovercard&amp;referrer=https%253A%252F%252Ffigma.community%252F' title="Перейти в профиль Black Mamba" class="ipsType_break"><span style='color:#674ea7'>Black Mamba</span></a>
							<br>
							
								<span title="Репутация пользователя за этот период" data-ipsTooltip class='ipsRepBadge ipsRepBadge_positive'><i class='fa fa-plus-circle'></i> 1</span>
							
						</div>
					</div>
				</li>
			
		</ol>
		
			<div class="ipsMargin_top:half">
				
				<a href="https://figma.community/leaderboard/?time=week" class='ipsButton ipsButton_small ipsButton_light ipsButton_fullWidth'>Показать больше</a>
			</div>
		
	

	</div>
</section></li>
				
					
					<li class='ipsWidget ipsWidget_vertical ipsBox  ipsResponsive_block' data-blockID='app_core_invite_kscknbvhw' data-blockConfig="true" data-blockTitle="Расскажите друзьям" data-blockErrorMessage="Этот блок не может быть показан. Причиной этому может необходимость его настройки, либо будет отображён после перезагрузки этой страницы."  data-controller='core.front.widgets.block'>
<h3 class='ipsType_reset ipsWidget_title'>
	Расскажите друзьям
</h3>
<div class='ipsWidget_inner ipsPadding:half ipsType_center'>
	<div class="ipsPadding_bottom ipsPadding_top:half">
		



<div class='ipsType_richText ipsType_reset ipsType_medium' data-controller='core.front.core.lightboxedImages' >
Нравится Figma Community? Расскажите друзьям!
</div>

	</div>
	<ul class="ipsList_reset ipsFlex ipsFlex-ai:center ipsFlex-jc:stretch ipsFlex-fw:wrap ipsGap:1">
		<li class='ipsFlex-flex:11'><a class="ipsButton ipsButton_small ipsButton_light ipsButton_fullWidth " href='mailto:?subject=%D0%9F%D1%80%D0%BE%D0%B2%D0%B5%D1%80%D1%8C%D1%82%D0%B5%20Figma%20Community%21&body=https%3A%2F%2Ffigma.community'><i class="fa fa-envelope"></i> Email</a></li>
		<li class='ipsFlex-flex:11'><a class="ipsButton ipsButton_small ipsButton_light ipsButton_fullWidth " href='https://figma.community/index.php?app=core&amp;module=system&amp;controller=settings&amp;do=invite' data-ipsDialog data-ipsDialog-size="narrow"><i class="fa fa-share-alt"></i> Поделиться</a></li>
	</ul>
</div></li>
				
			
		</ul>
	</div>

	</div>

					
<nav class='ipsBreadcrumb ipsBreadcrumb_bottom ipsFaded_withHover'>
	
		


	<a href='#' id='elRSS' class='ipsPos_right ipsType_large' title='Доступные RSS-канал' data-ipsTooltip data-ipsMenu data-ipsMenu-above><i class='fa fa-rss-square'></i></a>
	<ul id='elRSS_menu' class='ipsMenu ipsMenu_auto ipsHide'>
		
			<li class='ipsMenu_item'><a title="Темы" href="https://figma.community/rss/1-temy.xml/">Темы</a></li>
		
	</ul>

	

	<ul class='ipsList_inline ipsPos_right'>
		
		<li >
			<a data-action="defaultStream" class='ipsType_light '  href='https://figma.community/discover/'><i class="fa fa-newspaper-o" aria-hidden="true"></i> <span>Активность</span></a>
		</li>
		
	</ul>

	<ul data-role="breadcrumbList">
		<li>
			<a title="Главная" href='https://figma.community/'>
				<span>Главная</span>
			</a>
		</li>
		
		
	</ul>
</nav>
				</div>
			</div>
			
		
    
    
        
        

    
    <a id="backtoTop" onclick="$('body').animatescroll({scrollSpeed:500,easing:&#039;easeOutBounce&#039;});" title="Back To Top"><i class="fa fa-chevron-circle-up"></i></a>
   
</main>
		
			
	
<footer id="ipsLayout_footer" class="ipsClearfix">
				<div class="ipsLayout_container">
  
  


<ul class="ipsList_inline ipsType_center ipsSpacer_top" id="elFooterLinks">
	
	
	
	
		<li>
			
	<a href="#elNavTheme_menu" id="elNavTheme" data-ipsmenu data-ipsmenu-above>Тема <i class="fa fa-caret-down"></i></a>

			<ul id="elNavTheme_menu" class="ipsMenu ipsMenu_selectable ipsHide">
			
				<li class="ipsMenu_item ipsMenu_itemChecked">
					<form action="//figma.community/theme/?csrfKey=cab883aa014df3af77dff7f6dadb8ee7" method="post">
					<input type="hidden" name="ref" value="aHR0cHM6Ly9maWdtYS5jb21tdW5pdHkv">
					<button type="submit" name="id" value="1" class="ipsButton ipsButton_link ipsButton_link_secondary">Светлая (По умолчанию)</button>
					</form>
				</li>
			
				<li class="ipsMenu_item">
					<form action="//figma.community/theme/?csrfKey=cab883aa014df3af77dff7f6dadb8ee7" method="post">
					<input type="hidden" name="ref" value="aHR0cHM6Ly9maWdtYS5jb21tdW5pdHkv">
					<button type="submit" name="id" value="3" class="ipsButton ipsButton_link ipsButton_link_secondary">Тёмная </button>
					</form>
				</li>
			
			</ul>
		</li>
	
	
		<li><a href="https://figma.community/privacy-policy/">Политика конфиденциальности</a></li>
	
	
		<li><a rel="nofollow" href="https://figma.community/contact/" data-ipsdialog data-ipsdialog-remotesubmit data-ipsdialog-flashmessage="Спасибо, ваше сообщение было отправлено администраторам." data-ipsdialog-title="Обратная связь" >Обратная связь</a></li>
	
</ul>	


<div class="blockstats">
  <center>
<!-- Rating Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "3199444", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=3199444;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru">
</div></noscript>
<!-- //Rating Mail.ru counter -->
<!-- Rating Mail.ru logo -->
<a href="https://top.mail.ru/jump?from=3199444">
<img src="https://top-fwz1.mail.ru/counter?id=3199444;t=441;l=1" style="border:0;" height="31" width="88" alt="Top.Mail.Ru"></a>
<!-- //Rating Mail.ru logo -->

<!--LiveInternet counter--><a href="https://www.liveinternet.ru/click" target="_blank"><img id="licntA02B" width="31" height="31" style="border:0" title="LiveInternet" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAIBTAA7" alt=""></a><script>(function(d,s){d.getElementById("licntA02B").src=
"https://counter.yadro.ru/hit?t44.1;r"+escape(d.referrer)+
((typeof(s)=="undefined")?"":";s"+s.width+"*"+s.height+"*"+
(s.colorDepth?s.colorDepth:s.pixelDepth))+";u"+escape(d.URL)+
";h"+escape(d.title.substring(0,150))+";"+Math.random()})
(document,screen)</script><!--/LiveInternet-->

<!-- Top100 (Kraken) Widget -->
<span id="top100_widget"></span>
<!-- END Top100 (Kraken) Widget -->

<!-- Top100 (Kraken) Counter -->
<script>
    (function (w, d, c) {
    (w[c] = w[c] || []).push(function() {
        var options = {
            project: 7285825,
            element: 'top100_widget',
        };
        try {
            w.top100Counter = new top100(options);
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
    s = d.createElement("script"),
    f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src =
    (d.location.protocol == "https:" ? "https:" : "http:") +
    "//st.top100.ru/top100/top100.js";

    if (w.opera == "[object Opera]") {
    d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(window, document, "_top100q");
</script>
<noscript>
  <img src="//counter.rambler.ru/top100.cnt?pid=7285825" alt="Топ-100">
</noscript>
<!-- END Top100 (Kraken) Counter -->
      <!-- HotLog -->
<span id="hotlog_counter"></span>
<span id="hotlog_dyn"></span>
<script type="text/javascript">
var hot_s = document.createElement('script');
hot_s.type = 'text/javascript'; hot_s.async = true;
hot_s.src = 'https://js.hotlog.ru/dcounter/2592320.js';
hot_d = document.getElementById('hotlog_dyn');
hot_d.appendChild(hot_s);
</script>
<noscript>
<a href="https://click.hotlog.ru/?2592320" target="_blank"><img src="https://hit5.hotlog.ru/cgi-bin/hotlog/count?s=2592320&amp;im=725" border="0" width="1" height="1" alt="HotLog"></a>
</noscript>
<!-- /HotLog -->
  </center>
                  	</div>

<p id='elCopyright'>
	<span id='elCopyright_userLine'>Made with <i class="fa fa-heart" style="color:red;"></i> remotely from Moscow</span>
	<a rel='nofollow' title='Invision Community' href='https://www.invisioncommunity.com/'>Powered by Invision Community</a>
</p>
</div>
			</footer>



			

<div id="elMobileDrawer" class="ipsDrawer ipsHide">
	<div class="ipsDrawer_menu">
		<a href="#" class="ipsDrawer_close" data-action="close"><span>×</span></a>
		<div class="ipsDrawer_content">
			
				<div class="ipsPadding">
					<ul class="ipsToolList ipsToolList_vertical">
						<li>
							<a href="https://figma.community/login/" id="elSigninButton_mobile" class="ipsButton ipsButton_light ipsButton_small ipsButton_fullWidth">Войти</a>
						</li>
						
							<li>
								
									<a href="https://figma.community/register/" data-ipsdialog data-ipsdialog-size="narrow" data-ipsdialog-title="Регистрация" data-ipsdialog-fixed="true"  id="elRegisterButton_mobile" class="ipsButton ipsButton_small ipsButton_fullWidth ipsButton_important">Регистрация</a>
								
							</li>
						
					</ul>
				</div>
			

			<ul class="ipsDrawer_list">
				

				
				
				
				
					
						
						
							<li class="ipsDrawer_itemParent">
								<h4 class="ipsDrawer_title"><a href="#">Сообщество</a></h4>
								<ul class="ipsDrawer_list">
									<li data-action="back"><a href="#">Назад</a></li>

									
									
										


	
		
			<li>
				<a href='https://figma.community/about/' >
					О проекте
				</a>
			</li>
		
	

	
		
			<li>
				<a href='https://figma.community/rules/' >
					Правила
				</a>
			</li>
		
	

	
		
			<li>
				<a href='https://figma.community/forum/4-novosti-proekta/' >
					Новости
				</a>
			</li>
		
	

	
		
			<li>
				<a href='https://figma.community/staff/' >
					Наша команда
				</a>
			</li>
		
	

	

	
		
			<li>
				<a href='https://figma.community/leaderboard/' >
					Лидеры
				</a>
			</li>
		
	

	
		
			<li>
				<a href='https://figma.community/discover/' >
					Активность
				</a>
			</li>
		
	

	
		
			<li>
				<a href='https://figma.community/awards/' >
					Награды
				</a>
			</li>
		
	

	

										
								</ul>
							</li>
						
					
				
					
						
						
							<li class="ipsDrawer_itemParent">
								<h4 class="ipsDrawer_title"><a href="#">Файловый архив</a></h4>
								<ul class="ipsDrawer_list">
									<li data-action="back"><a href="#">Назад</a></li>

									
									
										


	
		
			<li>
				<a href='https://www.figma.com/downloads/' target='_blank' rel="noopener">
					Скачать Figma Desktop App
				</a>
			</li>
		
	

	
		
			<li>
				<a href='https://figma.community/files/category/2-plaginy/' >
					Плагины для Figma
				</a>
			</li>
		
	

	
		
			<li>
				<a href='https://figma.community/files/category/17-shablony/' >
					Шаблоны для Figma
				</a>
			</li>
		
	

	
		
			<li>
				<a href='https://figma.community/files/category/14-ikonki/' >
					Иконки
				</a>
			</li>
		
	

	
		
			<li>
				<a href='https://figma.community/files/category/16-mokapy/' >
					Мокапы
				</a>
			</li>
		
	

	
		
			<li>
				<a href='https://figma.community/files/category/15-ui-kits/' >
					UI Kits
				</a>
			</li>
		
	

										
								</ul>
							</li>
						
					
				
					
						
						
							<li class="ipsDrawer_itemParent">
								<h4 class="ipsDrawer_title"><a href="#">Полезные статьи</a></h4>
								<ul class="ipsDrawer_list">
									<li data-action="back"><a href="#">Назад</a></li>

									
									
										


	
		
			<li>
				<a href='https://figma.community/articles/figma/' >
					Figma
				</a>
			</li>
		
	

	
		
			<li>
				<a href='https://figma.community/articles/web-design/' >
					Web Design
				</a>
			</li>
		
	

	
		
			<li>
				<a href='https://figma.community/articles/tipography/' >
					Типографика
				</a>
			</li>
		
	

	
		
			<li>
				<a href='https://figma.community/articles/mobile-design/' >
					Mobile Design
				</a>
			</li>
		
	

										
								</ul>
							</li>
						
					
				
					
				
				
			</ul>
		</div>
	</div>
</div>

<div id="elMobileCreateMenuDrawer" class="ipsDrawer ipsHide">
	<div class="ipsDrawer_menu">
		<a href="#" class="ipsDrawer_close" data-action="close"><span>×</span></a>
		<div class="ipsDrawer_content ipsSpacer_bottom ipsPad">
			<ul class="ipsDrawer_list">
				<li class="ipsDrawer_listTitle ipsType_reset">Создать...</li>
				
			</ul>
		</div>
	</div>
</div>

			
			

	
	<script type='text/javascript'>
		var ipsDebug = false;		
	
		var CKEDITOR_BASEPATH = '//figma.community/applications/core/interface/ckeditor/ckeditor/';
	
		var ipsSettings = {
			
			
			cookie_path: "/",
			
			cookie_prefix: "ips4_",
			
			
			cookie_ssl: true,
			
			upload_imgURL: "",
			message_imgURL: "",
			notification_imgURL: "",
			baseURL: "//figma.community/",
			jsURL: "//figma.community/applications/core/interface/js/js.php",
			csrfKey: "cab883aa014df3af77dff7f6dadb8ee7",
			antiCache: "a553f331691611188414",
			jsAntiCache: "a553f331691611329212",
			disableNotificationSounds: false,
			useCompiledFiles: true,
			links_external: true,
			memberID: 0,
			lazyLoadEnabled: false,
			blankImg: "//figma.community/applications/core/interface/js/spacer.png",
			analyticsProvider: "custom",
			viewProfiles: true,
			mapProvider: 'none',
			mapApiKey: ''
		};
		
		
		
		
			ipsSettings['maxImageDimensions'] = {
				width: 1000,
				height: 450
			};
		
		
	</script>





<script type='text/javascript' src='https://figma.community/uploads/javascript_global/root_library.js?v=a553f331691611329212' data-ips></script>


<script type='text/javascript' src='https://figma.community/uploads/javascript_global/root_js_lang_2.js?v=a553f331691611329212' data-ips></script>


<script type='text/javascript' src='https://figma.community/uploads/javascript_global/root_framework.js?v=a553f331691611329212' data-ips></script>


<script type='text/javascript' src='https://figma.community/uploads/javascript_core/global_global_core.js?v=a553f331691611329212' data-ips></script>


<script type='text/javascript' src='https://figma.community/uploads/javascript_core/plugins_plugins.js?v=a553f331691611329212' data-ips></script>


<script type='text/javascript' src='https://figma.community/uploads/javascript_global/root_front.js?v=a553f331691611329212' data-ips></script>


<script type='text/javascript' src='https://figma.community/uploads/javascript_core/front_front_core.js?v=a553f331691611329212' data-ips></script>


<script type='text/javascript' src='https://figma.community/uploads/javascript_gallery/front_front_browse.js?v=a553f331691611329212' data-ips></script>


<script type='text/javascript' src='https://figma.community/uploads/javascript_forums/front_front_forum.js?v=a553f331691611329212' data-ips></script>


<script type='text/javascript' src='https://figma.community/uploads/javascript_global/root_map.js?v=a553f331691611329212' data-ips></script>



	<script type='text/javascript'>
		
			ips.setSetting( 'date_format', jQuery.parseJSON('"dd.mm.yy"') );
		
			ips.setSetting( 'date_first_day', jQuery.parseJSON('0') );
		
			ips.setSetting( 'ipb_url_filter_option', jQuery.parseJSON('"none"') );
		
			ips.setSetting( 'url_filter_any_action', jQuery.parseJSON('"moderate"') );
		
			ips.setSetting( 'bypass_profanity', jQuery.parseJSON('0') );
		
			ips.setSetting( 'emoji_style', jQuery.parseJSON('"twemoji"') );
		
			ips.setSetting( 'emoji_shortcodes', jQuery.parseJSON('true') );
		
			ips.setSetting( 'emoji_ascii', jQuery.parseJSON('true') );
		
			ips.setSetting( 'emoji_cache', jQuery.parseJSON('1601920092') );
		
			ips.setSetting( 'image_jpg_quality', jQuery.parseJSON('85') );
		
			ips.setSetting( 'cloud2', jQuery.parseJSON('false') );
		
		
	</script>



<script type='application/ld+json'>
{
    "@context": "http://www.schema.org",
    "publisher": "https://figma.community/#organization",
    "@type": "WebSite",
    "@id": "https://figma.community/#website",
    "mainEntityOfPage": "https://figma.community/",
    "name": "Figma Community",
    "url": "https://figma.community/",
    "potentialAction": {
        "type": "SearchAction",
        "query-input": "required name=query",
        "target": "https://figma.community/search/?q={query}"
    },
    "inLanguage": [
        {
            "@type": "Language",
            "name": "\u0420\u0443\u0441\u0441\u043a\u0438\u0439 (RU)",
            "alternateName": "ru-RU"
        }
    ]
}	
</script>

<script type='application/ld+json'>
{
    "@context": "http://www.schema.org",
    "@type": "Organization",
    "@id": "https://figma.community/#organization",
    "mainEntityOfPage": "https://figma.community/",
    "name": "Figma Community",
    "url": "https://figma.community/",
    "logo": {
        "@type": "ImageObject",
        "@id": "https://figma.community/#logo",
        "url": "https://figma.community/uploads/monthly_2021_01/logo_white.png.d1264c1d6f9118627b54de25edae29f0.png"
    }
}	
</script>

<script type='application/ld+json'>
{
    "@context": "http://schema.org",
    "@type": "ContactPage",
    "url": "https://figma.community/contact/"
}	
</script>


			
			
		
		<!--ipsQueryLog-->
		<!--ipsCachingLog-->
		
		
			
		
	</body>
</html>
